• FORUMU MOBİL UYGULAMADAN TAKİP EDİN

    Forumu isteyen üyelerimiz Tapatalk (Harici bir hizmet) üzerinden mobil uygulamadan takip edebilirler.
    iOS için : https://itunes.apple.com/app/id307880732?mt=8
    Android için : https://play.google.com/store/apps/details?id=com.quoord.tapatalkpro.activity
    adreslerinden indirebilirsiniz.

    Bir iki haftaya da foruma özel kendi uygulamamız yayında olacak.
ALTIN ÜYELİK Hakkında Bilgi
-----------------------

Aralıktaki ilk değeri yazan formül

Katılım
5 Nisan 2017
Mesajlar
64
Beğeniler
2
Excel Vers. ve Dili
2007 tr
#1
Merhaba arkadaşlar.
Forumdan aşağıdaki formülü buldum. Lakin formül YOK hatası veriyor.

Amacım A4:A14 aralığındaki ilk değeri yazdırmak.

=İNDİS(A4:A14;KAÇINCI(DOĞRU;A4:A14<>"";0))
 
Katılım
5 Nisan 2017
Mesajlar
64
Beğeniler
2
Excel Vers. ve Dili
2007 tr
#3
Teşekkür ederim hocam.
Ziyadesiyle dalgınım bugün.
 
Üst