Kritik Stok uyarısı

Katılım
8 Ağustos 2019
Mesajlar
2
Beğeniler
1
Excel Vers. ve Dili
formul
#1
Merhaba,

Değerli arkadaşlar olur olmaz bilmiyorum fakat bir yol gösterirsiniz diye düşünüyorum.

Sorunum şu: bir malzeme nin depomda 50 adet oldugunu ve kritik adetimin 100 oldugunu düşünün exel bana bir tabloda uyarı vermesini istiyorum bu mümkünmüdür ?
 

YUSUF44

Destek Ekibi
Destek Ekibi
Katılım
4 Ocak 2006
Mesajlar
7,511
Beğeniler
235
Excel Vers. ve Dili
İş : Ofis 2016 - Türkçe
Ev: Ofis 2016 - Türkçe
#2
A1'de mevcut stok, B1'de kritik değer varsa, C1'de aşağıdaki formülü deneyiniz:

=EĞER(A1<B1;"Stok durumu kritik değerin altında";"")

Daha fazlası için örnek dosya paylaşmanızı öneririm.
 
Üst