• Merhaba, 22 Ocak 2020 Çarşamba günü sabah 08:00 ile 12:00 saatleri arasında forumun bulunduğu sunucuda genel bakım çalışması yapılacaktır.
    Bu sürenin tamamında olmasa da bir süreliğine forum geçici olarak erişilemez olacaktır. Bilgilerinize

Kritik Stok uyarısı

Katılım
8 Ağustos 2019
Mesajlar
2
Excel Vers. ve Dili
formul
Merhaba,

Değerli arkadaşlar olur olmaz bilmiyorum fakat bir yol gösterirsiniz diye düşünüyorum.

Sorunum şu: bir malzeme nin depomda 50 adet oldugunu ve kritik adetimin 100 oldugunu düşünün exel bana bir tabloda uyarı vermesini istiyorum bu mümkünmüdür ?
 

YUSUF44

Destek Ekibi
Destek Ekibi
Katılım
4 Ocak 2006
Mesajlar
8,096
Excel Vers. ve Dili
İş : Ofis 2016 - Türkçe
Ev: Ofis 2016 - Türkçe
A1'de mevcut stok, B1'de kritik değer varsa, C1'de aşağıdaki formülü deneyiniz:

=EĞER(A1<B1;"Stok durumu kritik değerin altında";"")

Daha fazlası için örnek dosya paylaşmanızı öneririm.
 
Katılım
8 Ağustos 2019
Mesajlar
2
Excel Vers. ve Dili
formul
A1'de mevcut stok, B1'de kritik değer varsa, C1'de aşağıdaki formülü deneyiniz:

=EĞER(A1<B1;"Stok durumu kritik değerin altında";"")

Daha fazlası için örnek dosya paylaşmanızı öneririm.

Yardımın için teşekkür ederim (Y)
 
Üst