Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Beyin Fırtınası
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Beyin Fırtınası Bu başlıkta, ilginç olduğunu düşündüğünüz sorularınızı, bir problem şeklinde sorabilir, alternatif olduğunu düşündüğünüz çözümlerinizi paylaşabilirsiniz. (Bu başlıkta yeni konu açılması onaya bağlıdır.)
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-03-2011, 20:42   #1
Mustafa MUTLU
Destek Ekibi
 
Mustafa MUTLU kullanıcısının avatarı
 
Giriş: 24/07/2008
Şehir: Kayseri
Mesaj: 1,495
Excel Vers. ve Dili:
2003
Varsayılan Hangi Sayı Gelmeli ?..

Bir soru ile karşılaştım
Çözümü bulamadım..

4-2-1-6-2-6-3-1-3-1-5-2-2-3-3-5-2-4-1-1-1-1-4-6-1-3-6-2-9-1- ?

? İşareti yerine hangi rakam gelmeli.

İlgilenenler rakamı nasıl bulduğunu da açıklarsa iyi olur.
Çünkü bana nasıl bulduğum sorulacak kesinlikle.
Teşekkürlerimi sunuyıorum
__________________

EXCEL 2003
EXCEL 2007
Mustafa MUTLU Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2011, 09:46   #2
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Şehir: Ankara
Mesaj: 14,412
Excel Vers. ve Dili:
Excel, 2016 - İngilizce
Varsayılan

Alıntı:
Mustafa MUTLU tarafından gönderildi Mesajı Görüntüle
Bir soru ile karşılaştım
Çözümü bulamadım..

4-2-1-6-2-6-3-1-3-1-5-2-2-3-3-5-2-4-1-1-1-1-4-6-1-3-6-2-9-1-?

? İşareti yerine hangi rakam gelmeli.

İlgilenenler rakamı nasıl bulduğunu da açıklarsa iyi olur.
Çünkü bana nasıl bulduğum sorulacak kesinlikle.
Teşekkürlerimi sunuyıorum
.

Eğer bunun başka bir alengirli yanıtı yoksa, TREND ve FORECAST fonksiyonları ile bir sonuç bulunabilir.

Bu sayıları A1:AD1 aralağının hücrelerine yazın ? İşareti hariç.

A2:AE2 aralığına bunlara 1'de 31'e kadar sıra numarası verin.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ROUND(TREND(A1:AD1;A2:AD2;31);0)
=ROUND(TREND(A1:AD1;A2:AD2;AE2);0)

=ROUND(FORECAST(31;A1:AD1;A2:AD2);0)
=ROUND(FORECAST(AE2;A1:AD1;A2:AD2);0)
formüllerinden birini kullanın. Sonuç bu yöntemle 3 bulunur.


FonksiyonlarınTürkçesi:

ROUND - YUVARLA
TREND - EĞİLİM
FORECAST - TAHMİN


.
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2011, 14:00   #3
Mustafa MUTLU
Destek Ekibi
 
Mustafa MUTLU kullanıcısının avatarı
 
Giriş: 24/07/2008
Şehir: Kayseri
Mesaj: 1,495
Excel Vers. ve Dili:
2003
Varsayılan

4 Formülde :
#AD?
Hatası veriyor !...
__________________

EXCEL 2003
EXCEL 2007
Mustafa MUTLU Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2011, 14:03   #4
1Al2Ver
Altın Üye
 
1Al2Ver kullanıcısının avatarı
 
Giriş: 05/11/2007
Şehir: İstanbul / Maltepe
Mesaj: 3,615
Excel Vers. ve Dili:
Microsoft Office 365 ProPlus
Varsayılan

Alıntı:
Mustafa MUTLU tarafından gönderildi Mesajı Görüntüle
4 Formülde :
#AD?
Hatası veriyor !...
Merhaba,

Formülleri Türkçe'leştirin.

Örneğin ;

=YUVARLA(TAHMİN(AE2;A1:AD1;A2:AD2);0)
__________________
Esen Kalın...
1Al2Ver Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2011, 14:08   #5
Mustafa MUTLU
Destek Ekibi
 
Mustafa MUTLU kullanıcısının avatarı
 
Giriş: 24/07/2008
Şehir: Kayseri
Mesaj: 1,495
Excel Vers. ve Dili:
2003
Varsayılan

=YUVARLA(EĞİLİM(A1:AD1;A2:AD2;31);0)
=YUVARLA(EĞİLİM(A1:AD1;A2:AD2;AE2);0)
=YUVARLA(TAHMİN(31;A1:AD1;A2:AD2);0)
=YUVARLA(TAHMİN(AE2;A1:AD1;A2:AD2);0)

Türkce yazınca sonuca ulaştım..

İlgine teşekkür ederim...
__________________

EXCEL 2003
EXCEL 2007
Mustafa MUTLU Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2011, 14:16   #6
1Al2Ver
Altın Üye
 
1Al2Ver kullanıcısının avatarı
 
Giriş: 05/11/2007
Şehir: İstanbul / Maltepe
Mesaj: 3,615
Excel Vers. ve Dili:
Microsoft Office 365 ProPlus
Varsayılan

Alıntı:
Mustafa MUTLU tarafından gönderildi Mesajı Görüntüle
=YUVARLA(EĞİLİM(A1:AD1;A2:AD2;31);0)
=YUVARLA(EĞİLİM(A1:AD1;A2:AD2;AE2);0)
=YUVARLA(TAHMİN(31;A1:AD1;A2:AD2);0)
=YUVARLA(TAHMİN(AE2;A1:AD1;A2:AD2);0)

Türkce yazınca sonuca ulaştım..

İlgine teşekkür ederim...
Rica ederim.
__________________
Esen Kalın...
1Al2Ver Çevrimdışı   Alıntı Yaparak Cevapla
Eski 07-04-2012, 18:39   #7
core2vista
 
Giriş: 08/10/2011
Şehir: istanbul
Mesaj: 2
Excel Vers. ve Dili:
2007 Türkçe
Varsayılan

Bu örnek için sormak istediğim bir şey var,

Neden A1 ile D1 hücre aralığına değer giriyoruz bu soru için A1 ile D1 arasına girilen değerler neye göre belirleniyor verilen örneğin ilk 4 sayısal değeri mi giriliyor ben inceliyorum formülü aldım farklı bir şekilde hemen hemen aynı mantıkta bir uygulama kullanmak istiyorum ancak sonuç başarısız bana yardım olabilirmisiniz. Aynı durumun exel hali varsa paylaşabilirseniz sevinirim ben formülü uygulayamadım.

Teşekkür ederim.
core2vista Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 19:45


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden