Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 08-02-2018, 09:16   #1
5353
Altın Üye
 
Giriş: 20/01/2005
Mesaj: 261
Varsayılan Eğer

A sutununda değerler var 550 450 200 bu rakamlardan, 550 ise "Tek Kişi" 450 ise "Çift Kişi" 200 ise "Atölye" değerlerini D sütününa aşağıya doğru A sütunundaki değerlere göre yazsın.
5353 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 08-02-2018, 09:23   #2
Murat OSMA
Altın Üye
 
Murat OSMA kullanıcısının avatarı
 
Giriş: 23/05/2011
Şehir: İstanbul
Mesaj: 4,903
Excel Vers. ve Dili:
Excel 2016 - Türkçe
Varsayılan

Bu formülü kullanabilirsiniz..
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ARA(A1;{200;450;550};{"Atölye";"Çift Kişilik";"Tek Kişilik"})
__________________
Excel'e dair her şey; excelarsivi.com 'da..
Murat OSMA Çevrimdışı   Alıntı Yaparak Cevapla
Eski 08-02-2018, 09:29   #3
5353
Altın Üye
 
Giriş: 20/01/2005
Mesaj: 261
Thumbs up

Alıntı:
Murat OSMA tarafından gönderildi Mesajı Görüntüle
Bu formülü kullanabilirsiniz..
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ARA(A1;{200;450;550};{"Atölye";"Çift Kişilik";"Tek Kişilik"})
Çok teşekkür ederim.
5353 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 08-02-2018, 09:40   #4
komutan63
Altın Üye
 
komutan63 kullanıcısının avatarı
 
Giriş: 07/07/2006
Şehir: Ankara
Mesaj: 1,642
Excel Vers. ve Dili:
Excel-2003 Türkçe Excel-2010 Türkçe
Varsayılan

Selamlar

alternatif
aşağıdaki gibi deneyebilirsiniz

=EĞER(A1=550;"Tek kişilik";EĞER(A1=450;"çift kişilik";EĞER(A1=200;"Atölye";"")))
komutan63 Çevrimiçi   Alıntı Yaparak Cevapla
Eski 08-02-2018, 09:59   #5
5353
Altın Üye
 
Giriş: 20/01/2005
Mesaj: 261
Varsayılan

Alıntı:
komutan63 tarafından gönderildi Mesajı Görüntüle
Selamlar

alternatif
aşağıdaki gibi deneyebilirsiniz

=EĞER(A1=550;"Tek kişilik";EĞER(A1=450;"çift kişilik";EĞER(A1=200;"Atölye";"")))
Buda güzel başka bir sütunda başka bir koşulda kullandım. Teşekkür ederim.
5353 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 08-02-2018, 10:10   #6
komutan63
Altın Üye
 
komutan63 kullanıcısının avatarı
 
Giriş: 07/07/2006
Şehir: Ankara
Mesaj: 1,642
Excel Vers. ve Dili:
Excel-2003 Türkçe Excel-2010 Türkçe
Varsayılan

Rica ederim.
Kolay gelsin
komutan63 Çevrimiçi   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 21:57


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden