Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 03-01-2018, 12:49   #1
martax410
 
Giriş: 05/05/2007
Mesaj: 39
Excel Vers. ve Dili:
2003
Varsayılan kopyaladığım formülün sonucunu göstermesin

http://www.dosya.tc/server11/4npk02/Kitap8.xlsx.html


merhaba,
Konuyu dosya içine yazdım.

ilginiz
teşekkür ederim.
martax410 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-01-2018, 14:54   #2
muygun
Özel Üye
 
muygun kullanıcısının avatarı
 
Giriş: 06/07/2004
Mesaj: 6,886
Excel Vers. ve Dili:
Excel-2003 Türkçe
Varsayılan

Merhaba;
Formüllü yeşil alanlarda her formülün önüne;

EĞER(A3="";"";

Yani E3 deki formülünüz;
=EĞER(A3="";"";EĞER(D4<>D3;"X";"X"))
Şeklinde olacak.

veya;
Biçim>koşullu biçimlendirmede;
=EĞER($A3="";1;0)
Formülünü uygulayıp
Yazı rengi ve zemin rengini aynı seçin.
İyi çalışmalar.
__________________
Excel-2003 - Türkçe
muygun Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 11:42


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden