Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 28-12-2017, 13:13   #1
Merturk
Altın Üye
 
Merturk kullanıcısının avatarı
 
Giriş: 25/08/2010
Şehir: İstanbul
Mesaj: 68
Excel Vers. ve Dili:
MS Office 2007
Varsayılan Hesaplanmış Alan Hk.

Merhaba,

Elimde bir excel dosyası var. Basit bir durum diye örnek dosya eklemedim.

Özet tablo olarak A kolonunda Kullanıcı Adları var. B kolonunda Yaptıkları İşlem Adetleri, C kolonunda ise Toplam Süreleri yer alıyor.

D kolonuna özet tablonun içine B/C yani toplam iş süresini toplam işlem adedine bölmek istiyorum ama başarılı olamadım.

Formüle ne yazmam gerekiyor?

Teşekkür ederim.
__________________
Saygı ve bilginin sentezlendiği bir ortamda yer almak..
Merturk Çevrimdışı   Alıntı Yaparak Cevapla
Eski 28-12-2017, 18:37   #2
TanerSaydam
Altın Üye
 
Giriş: 13/10/2017
Şehir: Kayseri
Mesaj: 175
Excel Vers. ve Dili:
2003-tr
Varsayılan

Formül şu
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞERHATA(B2/C2;0)
Edit: Toplam süreyi, adete bölmek istiyorum demişsiniz ama tam tersi yazmışsınız "B/C"

Eğer C/B yazarsanız dediğiniz işlem oluyor. Diğer türlü, adet'i toplam iş süresine bölersiniz.

Eğer Hata komutu da Bölme işleminde hata olursa o rakamı 0 yapar. Siz o rakamı değiştirebilirsiniz.
TanerSaydam Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 20:12


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden