Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 14-11-2017, 09:55   #1
bsen
Altın Üye
 
Giriş: 14/10/2005
Mesaj: 88
Varsayılan Countifs Sorunu Hk.

Merhaba,

Ek dosyada şu saydırmaya ihtiyacım var nasıl yapabilirim. Biraz saçma oldu ama tüm sorularımı bir örneğe sığdırdım kusura bakmayın.
Şimdiden teşekkür ederim.

* Adana veya Mersinli
* Yaşı 17 ile 22 arasında (17 ve 22 dahil)
* İÜ'de okyan
* Şişli'de oturan
* İsmi Ali ya da Ahmet
Eklenmiş Dosyalar
Dosya Türü: xlsx Örnek.xlsx (8.4 KB, 2 Görüntülenme)
bsen Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-11-2017, 10:01   #2
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,056
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

Bu şekilde deneyin.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA(ÇOKEĞERSAY(A2:A10;{"adana";"mersin"};C2:C10;">=17";C2:C10;"<=22"
 ;D2:D10;"iü";E2:E10;"şişli";F2:F10;{"ali";"ahmet"}))
TOPLA ~ SUM
ÇOKEĞERSAY ~ COUNTIFS

.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-11-2017, 10:05   #3
bsen
Altın Üye
 
Giriş: 14/10/2005
Mesaj: 88
Varsayılan

Bu site en iyi yerlere layık. Çok çok teşekkür ederim. Ne zaman ithiyacım olsa çözüm anında geliyor. Allah razı olsun.

Selamlar,


Alıntı:
Ömer tarafından gönderildi Mesajı Görüntüle
Merhaba,

Bu şekilde deneyin.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA(ÇOKEĞERSAY(A2:A10;{"adana";"mersin"};C2:C10;">=17";C2:C10;"<=22"
 ;D2:D10;"iü";E2:E10;"şişli";F2:F10;{"ali";"ahmet"}))
TOPLA ~ SUM
ÇOKEĞERSAY ~ COUNTIFS

.
bsen Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-11-2017, 10:32   #4
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,056
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Güzel sözleriniz için biz teşekkür ederiz.

.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 03:54


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden