Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 30-11-2017, 07:51   #1
NADİR YILDIZ
Altın Üye
 
Giriş: 07/01/2006
Mesaj: 284
Excel Vers. ve Dili:
2013 türkçe
Varsayılan koşullu biçimlendirme

Arkadaşlar günaydın Kod listesi sayfasında olan firmalar bu sayfamda varsa koşullu biçimlendirme ile bu şekilde nasıl renklendirebilirim
Eklenmiş Dosyalar
Dosya Türü: xls KOŞULLU BİÇİMLENDİRME 1.xls (33.0 KB, 7 Görüntülenme)
NADİR YILDIZ Çevrimdışı   Alıntı Yaparak Cevapla
Eski 30-11-2017, 08:06   #2
YUSUF44
Destek Ekibi
 
YUSUF44 kullanıcısının avatarı
 
Giriş: 04/01/2006
Şehir: Manisa, Kula
Mesaj: 6,691
Excel Vers. ve Dili:
İş : Ofis 2016 - Türkçe Ev: Ofis 2016 - Türkçe
Varsayılan

Yüklenen KDV sayfasında E5'ten itibaren aşağı doğru biçimlendirilecek hücreleri seçin
Koşullu biçimlendirmeden yeni kural ekleyin
Kural olarak formül kullanmayı seçin
Formül olarak aşağıdaki formülü yazın:

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞERSAY('KOD LİSTESİ'!$A$1:$A$6;E5)>0
Formüldeki kırmızı sayıyı kod listesindeki verilerinizin sayısına göre değiştirin.
Biçim ayarını yapın ve çıkın.
__________________


Sorularınızı örnek dosyayla desteklemeniz çözüme ulaşmanızı kolaylaştırır.

Altın Üye olmanızı öneririm. Altın Üye değilseniz dosyanızı dosya yükleme sitelerinden birine yükleyip linkini paylaşabilirsiniz.
YUSUF44 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 30-11-2017, 08:26   #3
NADİR YILDIZ
Altın Üye
 
Giriş: 07/01/2006
Mesaj: 284
Excel Vers. ve Dili:
2013 türkçe
Varsayılan

Yusuf bey teşekkür ederim.
NADİR YILDIZ Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 20:05


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden