Excel Forum

Excel Forum (http://www.excel.web.tr/index.php)
-   Fonksiyonlar (http://www.excel.web.tr/forumdisplay.php?f=47)
-   -   çokeğersay (http://www.excel.web.tr/showthread.php?t=170344)

Bayaz 05-02-2018 22:55

çokeğersay
 
Merhaba,

=TOPLA.ÇARPIM((AY(A1:A4)=AY(TARİHSAYISI(C1&" 1")))*(YIL(A1:A4)=D1)*(A1:A4<>""))

Yukarıdaki Formül ÇOKEĞERSAY ile yapılabilir mi?


Saat 00:32

Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.