Excel Forum

Excel Forum (http://www.excel.web.tr/index.php)
-   Diğer Excel Soruları (http://www.excel.web.tr/forumdisplay.php?f=50)
-   -   kopyaladığım formülün sonucunu göstermesin (http://www.excel.web.tr/showthread.php?t=169470)

martax410 03-01-2018 11:49

kopyaladığım formülün sonucunu göstermesin
 
http://www.dosya.tc/server11/4npk02/Kitap8.xlsx.html


merhaba,
Konuyu dosya içine yazdım.

ilginiz
teşekkür ederim.

muygun 03-01-2018 13:54

Merhaba;
Formüllü yeşil alanlarda her formülün önüne;

EĞER(A3="";"";

Yani E3 deki formülünüz;
=EĞER(A3="";"";EĞER(D4<>D3;"X";"X"))
Şeklinde olacak.

veya;
Biçim>koşullu biçimlendirmede;
=EĞER($A3="";1;0)
Formülünü uygulayıp
Yazı rengi ve zemin rengini aynı seçin.
İyi çalışmalar.


Saat 20:03

Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.