Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > Site ile ilgili... > Forum Kurallarına Uymayan Başlıklar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Forum Kurallarına Uymayan Başlıklar excel.web.tr forum kurallarına uymayan başlıklar bu bölüme taşınır. Başlığın sahibi 3 gün içerisinde gerekli düzenlemeleri yapmadığı takdirde başlık Moderatörler tarafından silinir.

Özel Arama


Yanıtla
 
Konu Araçları Görünüm Modları
Eski 15-04-2017, 10:49   #1
Alpi5837
 
Giriş: 07/04/2017
Şehir: Ankara
Mesaj: 30
Excel Vers. ve Dili:
2010 Türkçe
Angry Yardım edin lütfen işin içinden cıkılmıyor :(

http://s4.dosya.tc/server4/a31oci/or...leme.xlsx.html
Alpi5837 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-04-2017, 12:02   #2
huseyinvurkan
 
Giriş: 12/08/2007
Şehir: İstanbul
Mesaj: 283
Excel Vers. ve Dili:
2003 türkçe 2016 türkçe
Varsayılan

Ne istediğinizi mesaja kısaca yazıp yardım isteseniz ilgilenenler olacaktır. Ayrıca verdiğiniz linkte dosya yok
huseyinvurkan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-04-2017, 12:13   #3
PLİNT
 
Giriş: 31/12/2014
Şehir: Gürün
Mesaj: 1,363
Excel Vers. ve Dili:
Excel 2010
Varsayılan

Merhaba
Önceki konunuza göre; aşağıdaki gibi olabilir.
"F3" hücresine
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ORTALAMA(EĞER(C3="";B3+D3);EĞER(C3<>"";C3+E3))
veya
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(C3<>"";(C3+E3)/2;(B3+D3)/2)
PLİNT Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-04-2017, 17:29   #4
Alpi5837
 
Giriş: 07/04/2017
Şehir: Ankara
Mesaj: 30
Excel Vers. ve Dili:
2010 Türkçe
Varsayılan

http://s4.dosya.tc/server4/a31oci/or...leme.xlsx.html
Alpi5837 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-04-2017, 17:31   #5
Alpi5837
 
Giriş: 07/04/2017
Şehir: Ankara
Mesaj: 30
Excel Vers. ve Dili:
2010 Türkçe
Varsayılan

ortalamada istediğim şu, normal olarak mekik ve sınavın final ortalaması alınsın fakat mekik bütünlemede bir değer varsa (mekik bütünleme + şınav final) ortalaması alınsın.. yani normalde finallerin ortalaması alınacakken bütünlemeye bir değer girildiğinde final değil bütünleme baz alınsın istiyorum
Alpi5837 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-04-2017, 18:10   #6
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,417
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Burayı incele

http://www.excel.web.tr/f14/vize-fin...a-t163274.html

Bu mesaj en son " 15-04-2017 " tarihinde saat 18:16 itibariyle çıtır tarafından düzenlenmiştir....
çıtır Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 06:50


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden