Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > Site ile ilgili... > Kayıt olmadan önce...
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Kayıt olmadan önce... Bu alana herkes mesaj gönderebilir. Kayıt gerektirmez. Nasıl kayıt olacağım diyenler. Kayıt oldum, onay e-mailim gelmedi diyenler. Adımı ve şifremi doğru giriyorum, fakat foruma giremiyorum diyenler. Bu alan sizin için.

Özel Arama


Yanıtla
 
Konu Araçları Görünüm Modları
Eski 05-02-2016, 12:19   #1
NSX06
 
Giriş: 05/02/2016
Şehir: ankara
Mesaj: 1
Excel Vers. ve Dili:
office professionel plus 2010
Smile koşullu biçimlendirme hk yardım

arkadaşlar merhaba,

az önce ihtiyacım olduğu için kayıt oldum cevabı bulursam bi daha girmeme gerek kalmayacak o yuzden para verip kayıt olmak istemedim

doğru yere yazıyorumdur umarım adminler kızmaz

bir hücre içine sağ veya sol yazdıgımda sağ da ya da sol tarafta seçeceğim hücrenin rengi değişsin istiyorum yardımlarınız için şimdiden teşekkür ederim
NSX06 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 28-02-2016, 00:40   #2
kemalist
Altın Üye
 
kemalist kullanıcısının avatarı
 
Giriş: 04/06/2008
Şehir: ESKİŞEHİR
Mesaj: 671
Excel Vers. ve Dili:
Excel 2016
Varsayılan

Alıntı:
NSX06 tarafından gönderildi Mesajı Görüntüle
arkadaşlar merhaba,

az önce ihtiyacım olduğu için kayıt oldum cevabı bulursam bi daha girmeme gerek kalmayacak o yuzden para verip kayıt olmak istemedim

doğru yere yazıyorumdur umarım adminler kızmaz

bir hücre içine sağ veya sol yazdıgımda sağ da ya da sol tarafta seçeceğim hücrenin rengi değişsin istiyorum yardımlarınız için şimdiden teşekkür ederim
Dosyanız, KOSULLU_BICIM.xlsx yüklendi!
Download link:

http://s6.dosya.tc/server6/xq1g2c/KO...ICIM.xlsx.html
kemalist Çevrimdışı   Alıntı Yaparak Cevapla
Eski 09-03-2016, 13:26   #3
maznun5255
Altın Üye
 
Giriş: 26/04/2015
Şehir: istanbul
Mesaj: 131
Excel Vers. ve Dili:
2010
Varsayılan

Merhaba Sn Ustalarım.
Koşullu biçimlendirmede formül yazarken İÇEREN METİN için excel yönlendirme yapıyor fakat aksi yönde İÇERMEZ olarak bir metin seçip renklendirebilmek için nasıl bir formül yazmalıyız ? Örneğin sütunda alt alta yazanlardan sadece SİM olanları normal renk yaparak geri kalanları kırmızı renk yapmak istiyorum.
Tesekkurler..
maznun5255 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-09-2016, 04:48   #4
Aksi Adam
 
Giriş: 23/03/2015
Şehir: KAYSERİ
Mesaj: 5
Excel Vers. ve Dili:
excell 2010 türkçe
Varsayılan

Merhabalar, eğer formülünde sonucu renkli yapmak istiyorum ama bilgim yok tam olarak.
Örneğin =EĞER(B2<20;"BOŞALTILABİLİR";"BOŞALTILAMAZ") boşaltılabilri yeşil boşaltılamazı kırmızı yapmak istiyorum.
yardımcı olabilir misiniz. Teşekkürler
Aksi Adam Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-09-2016, 04:52   #5
Aksi Adam
 
Giriş: 23/03/2015
Şehir: KAYSERİ
Mesaj: 5
Excel Vers. ve Dili:
excell 2010 türkçe
Varsayılan

Alıntı:
kemalist tarafından gönderildi Mesajı Görüntüle
Dosyanız, KOSULLU_BICIM.xlsx yüklendi!
Download link:

http://s6.dosya.tc/server6/xq1g2c/KO...ICIM.xlsx.html
Merhabalar, eğer formülünde sonucu renkli yapmak istiyorum ama bilgim yok tam olarak.
Örneğin =EĞER(B2<20;"BOŞALTILABİLİR";"BOŞALTILAMAZ") boşaltılabilri yeşil boşaltılamazı kırmızı yapmak istiyorum.
yardımcı olabilir misiniz. Teşekkürler
Aksi Adam Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-09-2016, 09:49   #6
kemalist
Altın Üye
 
kemalist kullanıcısının avatarı
 
Giriş: 04/06/2008
Şehir: ESKİŞEHİR
Mesaj: 671
Excel Vers. ve Dili:
Excel 2016
Varsayılan

Örnek dosyayı inceleyin...

Dosyanız, ORNEK_DOSYA.xlsx yüklendi!
Download link:

http://s9.dosya.tc/server/56ojnn/ORNEK_DOSYA.xlsx.html
kemalist Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 06:16


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden