Yalnız Mesajı Göster
Eski 10-11-2017, 14:49  
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,008
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Bu şekilde deneyin.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(ETARİHLİ(A1;BUGÜN();"y")=0;0
 ;TOPLA.ÇARPIM(ARA(SATIR(DOLAYLI("1:"&ETARİHLİ(A1;BUGÜN();"y")));{1;6;15};{14;20;26})))


.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla