Yalnız Mesajı Göster
Eski 10-11-2017, 14:38  
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,008
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

İşe giriş tarihi A1 hücresinde düşünüldü.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM(ARA(SATIR(DOLAYLI("1:"&ETARİHLİ(A1;BUGÜN();"y")));{1;6;15};{14;20;26}))


.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla