Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-05-2009, 19:08   #1
merpil
 
Giriş: 03/05/2009
Şehir: Izmir
Mesaj: 6
Excel Vers. ve Dili:
2007
Varsayılan Yüzde hesaplama

Selam Arkadaslar,

bir faturada belirli satirlarin yüzdesini hesaplayip istenilen bir hücreye sonucunu yazdirmam lazim bunu nasil cözebilirim?

Örnek: B10 dan B17 ye kadar yazili olanlarin %35 ini B18 e kaydetecek. Aslinda yapmasi kolay ancak dikkate alinmasi gereken nokta su: yukarida belirttigim B10 dan B17 ye devamli degisiyor, yani bu bazen B14 den B27 olur ve sonuc B28 e yazilacak, bazense B7 den B11 e kadar hesaplanacak ve B12 ye yazilacak....

Öneri ve yardimlariniz icin Tesekkür ederim
merpil Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-05-2009, 19:11   #2
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,052
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

=TOPLA(B10:B17)*0,35

İstediğiniz bu mu?

.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 16:33


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden