Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 22-06-2016, 10:42   #1
dervişahmed
Altın Üye
 
Giriş: 13/04/2014
Şehir: izmir
Mesaj: 25
Excel Vers. ve Dili:
2010
Varsayılan veri kaç defa sutunda yer almış 2 ise çift 1 ise tek yazma

merhaba

ekte yer alan excel tablosundaki istenen veri bölümünü nasıl formüle edebilirim,
Eklenmiş Dosyalar
Dosya Türü: xlsx VERİNİN SUTUNDA KAÇ DEFA OLDUĞU.xlsx (11.9 KB, 9 Görüntülenme)
__________________
Bizim derdimiz bin derttir.Bilenlere Kurban Olam.
dervişahmed Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-06-2016, 13:33   #2
Korhan Ayhan
Moderatör
 
Korhan Ayhan kullanıcısının avatarı
 
Giriş: 15/03/2005
Şehir: ANTALYA
Mesaj: 23,109
Excel Vers. ve Dili:
OFFICE 2013-2016 PRO TR
Varsayılan

Deneyiniz.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(C2=1;"TEK MÜŞTERİ";EĞER(C2>1;"ÇİFT MÜŞTERİ"))
__________________
.
.
.

Soru sormadan önce forumumuzun aşağıdaki
bölümlerini incelediğinizde birçok sorunuza yanıt bulabilirsiniz.


Excel Dersanesi
Uygulamalı Excel Eğitimi
Excel İçin Örnek Uygulamalar
Video Dersane (***Altın Üyelere Özel***)

Lütfen sorularınızın çözümlendiğine dair geri dönüş mesajı yazınız...!
Lütfen yazım ve forum kurallarına uyalım...!
Lütfen sorularımızı açık ve net bir dille ifade edelim...!



FORUM KURALLARI
Korhan Ayhan Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-06-2016, 13:56   #3
dervişahmed
Altın Üye
 
Giriş: 13/04/2014
Şehir: izmir
Mesaj: 25
Excel Vers. ve Dili:
2010
Varsayılan

teşekkürlerimi sunar iyi çalışmalar dilerim,
__________________
Bizim derdimiz bin derttir.Bilenlere Kurban Olam.
dervişahmed Çevrimdışı   Alıntı Yaparak Cevapla
Eski 23-06-2016, 08:35   #4
sea_life
 
Giriş: 22/06/2016
Şehir: istanbul
Mesaj: 2
Excel Vers. ve Dili:
2007 türkçe
Varsayılan

İyi günler arkadaşlar, İki sütun arasında karşılaştırma yapıp bağ_değer_say formülü ile alt hücreye saydırmak istiyorum. Yalnız tek sıkıntım A hücresi ile B hücresini karşılaştırıp sadece ikisinde de sayı olan satırları saydırmam gerekiyor, Örnek vermek gerekirse A1 ile A10 arasındaki tüm hücreler dolu, 1,2,3,4 vs gibi, B1 ile B10 arasında ise sadece 4 hücrede sayı bulunuyor, benim yapmak istediğim A11 hücresine bu iki değeri karşılaştırıp ikisinde de sayı varsa toplam alabilmek bu formülü kullandım ama olmadı =ETOPLA(B2:B36;">0";A2:A36) sadece karşılığı olan hücreleri toplayabildim ama saydıramadım.
sea_life Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 14:06


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden