Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Kapalı Konu
 
Paylaş Konu Araçları Görünüm Modları
Eski 24-12-2017, 22:13   #1
adilustaoglu
Altın Üye
 
Giriş: 09/11/2017
Şehir: Samsun
Mesaj: 2
Excel Vers. ve Dili:
2010 Türkçe 2010 İngilizce
Varsayılan Tarih ve Saat aralığı koşuluna göre toplama

Merhaba,

Ekte bulunan tabloda, Sayfa1 deki verilere göre, Sayfa2 deki tabloyu doldurmaya çalışıyorum. Sayfa2 deki tarihe ve sayfa2 deki saat aralıklarına göre rakamların toplanması konusunda yardımcı olabilir misiniz?
Eklenmiş Dosyalar
Dosya Türü: xlsx Kitap1.xlsx (473.0 KB, 20 Görüntülenme)
adilustaoglu Çevrimdışı  
Eski 25-12-2017, 12:40   #2
Korhan Ayhan
Moderatör
 
Korhan Ayhan kullanıcısının avatarı
 
Giriş: 15/03/2005
Şehir: ANTALYA
Mesaj: 23,092
Excel Vers. ve Dili:
OFFICE 2013-2016 PRO TR
Varsayılan

Deneyiniz.

C4;
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(KAYDIR(Sayfa1!$A$3;0;KAÇINCI($C$1;Sayfa1!$A$2:$AH$2;0)-1;100-2);Sayfa1!$B$3:$B$100;B4)
__________________
.
.
.

Soru sormadan önce forumumuzun aşağıdaki
bölümlerini incelediğinizde birçok sorunuza yanıt bulabilirsiniz.


Excel Dersanesi
Uygulamalı Excel Eğitimi
Excel İçin Örnek Uygulamalar
Video Dersane (***Altın Üyelere Özel***)

Lütfen sorularınızın çözümlendiğine dair geri dönüş mesajı yazınız...!
Lütfen yazım ve forum kurallarına uyalım...!
Lütfen sorularımızı açık ve net bir dille ifade edelim...!



FORUM KURALLARI
Korhan Ayhan Çevrimdışı  
Eski 26-12-2017, 11:03   #3
adilustaoglu
Altın Üye
 
Giriş: 09/11/2017
Şehir: Samsun
Mesaj: 2
Excel Vers. ve Dili:
2010 Türkçe 2010 İngilizce
Varsayılan

Teşekkür Ederim

Alıntı:
Korhan Ayhan tarafından gönderildi Mesajı Görüntüle
Deneyiniz.

C4;
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(KAYDIR(Sayfa1!$A$3;0;KAÇINCI($C$1;Sayfa1!$A$2:$AH$2;0)-1;100-2);Sayfa1!$B$3:$B$100;B4)
adilustaoglu Çevrimdışı  
Kapalı Konu


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 00:59


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden