Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-02-2018, 13:08   #11
iplikci_80
Altın Üye
 
Giriş: 29/11/2007
Şehir: OSMANİYE
Mesaj: 580
Excel Vers. ve Dili:
excel 2007
Varsayılan

Ömer Bey formülü =(YADA(EĞERSAY($CD:$CD;F$2)>0;HAFTANINGÜNÜ(F$2;2)= 7))="x"
=EĞER(F$4="";0;1*YADA(EĞERSAY($CD:$CD;F$4)>0;HAFTA NINGÜNÜ(F$4;2)=7)="X")
şeklinde yaptım ama olmadı.
iplikci_80 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-02-2018, 13:43   #12
Ömer BARAN
Uzman
 
Giriş: 08/03/2011
Şehir: ANKARA / İSTANBUL
Mesaj: 9,676
Excel Vers. ve Dili:
Office 2013 TÜRKÇE
Varsayılan

Tekrar merhaba.

Bu konu sayfasında 7 numaralı cevabımda verdiğim ilk formülü, cevapta belirttiğim alana uyuladığınızı varsayarsak;
F5:AJ504 hücre aralığı seçiliyken KOŞULLU BİÇİMLENDİR=>FORMÜL KULLAN kısmında aşağıdaki formülü uygulayıp, renk belirleyerek işlemi tamamlayın.
.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=(F5="X")*(F$1=1)
__________________
.
☾✭ İnadına TÜRKÇE ✭☽

-- Sorunuzu, gerçek belgenizle aynı yapıda ve olması gereken sonuçların elle yazıldığı örnek belge ile destekleyiniz.
-- ALTIN ÜYELİK öneriyorum. / FORUM KURALLARInı mutlaka okuyunuz.
-- ALTIN ÜYE olmayanlar, örnek belgeyi dosya.tc, dosya.co gibi bir siteye yükleyip, belgeye erişim adresini verebilir.
-- Özel mesaj ile soru sormayınız. / Geri bildirimde bulunulmayan cevaplarımı siliyorum.
Ömer BARAN Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-02-2018, 13:55   #13
iplikci_80
Altın Üye
 
Giriş: 29/11/2007
Şehir: OSMANİYE
Mesaj: 580
Excel Vers. ve Dili:
excel 2007
Varsayılan

Ömer Bey çok teşekkürler.
iplikci_80 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 23:46


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden