Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 19-05-2009, 22:31   #1
tvsistemi
 
Giriş: 10/09/2006
Mesaj: 4
Excel Vers. ve Dili:
ecxel xp
Varsayılan hücresel kopyalama

arkadaşlar yardımcı olurmusunuz.Ekteki dosyamda sayfa1 ve sayfa2 oluşan 2 sayfa belgem var burada istediğim sayfa2 ye isim ve ilçeleri yazacağım sayfa1 de ise yazmış olduğum isme karşılık gelen sayfa2deki aynı ismin ilçesini otomatik olarak ismin yanındaki hücreye kopyalamasını istiyorum teşekkürler
Eklenmiş Dosyalar
Dosya Türü: xls test.xls (17.0 KB, 7 Görüntülenme)
tvsistemi Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-05-2009, 22:34   #2
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,049
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

=DÜŞEYARA(A1;Sayfa2!A:B;2;0)

Bu şekilde kullanabilirsiniz..

Detaylı bilgi için,

VLOOKUP-DÜŞEYARA UYGULAMASI

.
__________________
.
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 17:57


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden