Excel Forum


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama



Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 14-01-2009, 21:51   #1
seriouSSamet
 
Giriş: 21/09/2006
Şehir: ist
Mesaj: 12
Excel Vers. ve Dili:
excel 2003
Smile excel cikarma işlemi



c sütünunda bulunan hücrelerden a sütünunda bulunan hücreleri çıkarınca değer diye bir yazı çıkıyor hata nerde olabilir
seriouSSamet Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-01-2009, 21:57   #2
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Mesaj: 12,648
Excel Vers. ve Dili:
Excel, 2013 - İngilizce
Varsayılan

=SUM((C1:C6)-(A1:A))
=TOPLA((C1:C6)-(A1:A6))

formülünü CTRL+SHIFT tuşları basılı iken ENTER ile girin.

Ya da;

=SUM(C1:C6)-SUM(A1:A5)
=TOPLA(C1:C6)-TOPLA(A1:A5)

Veya;

=SUMPRODUCT(--(C1:C-A1:A6))
=SUMPRODUCT(--(C1:C6-A1:A6))

şeklinde yapın.

.
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-01-2009, 21:57   #3
muygun
 
muygun kullanıcısının avatarı
 
Giriş: 06/07/2004
Mesaj: 5,338
Excel Vers. ve Dili:
Excel-2003 Türkçe
Varsayılan

Formülü
=TOPLA(C1:C5)-TOPLA(A1:A4)
şeklinde deneyin.
__________________
Excel-2003 - Türkçe
muygun Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-01-2009, 22:00   #4
sailor01
 
Giriş: 28/11/2008
Şehir: şimdilik Bursa
Mesaj: 24
Excel Vers. ve Dili:
Excel 2010 İngilizce
Varsayılan

Merhaba,

Bildiğim kadarıyla Excelin sizin yazdığınız gibi bir formül kullanma imkanı yok.
Eğer söz konusu hücrelerin toplamlarının farkını almak istiyorsanız şöyle bir formül kullanmalısınız ;

=TOPLA(C1:C5)-TOPLA(A1:A4)
sailor01 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-01-2009, 22:04   #5
seriouSSamet
 
Giriş: 21/09/2006
Şehir: ist
Mesaj: 12
Excel Vers. ve Dili:
excel 2003
Varsayılan

Alıntı:
yurttas tarafından gönderildi Mesajı Görüntüle
=SUM((C1:C6)-(A1:A))
=TOPLA((C1:C6)-(A1:A6))

formülünü CTRL+SHIFT tuşları basılı iken ENTER ile girin.

Ya da;

=SUM(C1:C6)-SUM(A1:A5)
=TOPLA(C1:C6)-TOPLA(A1:A5)

Veya;

=SUMPRODUCT(--(C1:C-A1:A6))
=SUMPRODUCT(--(C1:C6-A1:A6))

şeklinde yapın.

.
Alıntı:
muygun tarafından gönderildi Mesajı Görüntüle
Formülü
=TOPLA(C1:C5)-TOPLA(A1:A4)
şeklinde deneyin.

teşekkürler
seriouSSamet Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 11:08


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.


Bahis Forum - Termal Kemer - Define - Samsung Fernseher - Plastik - Excel Eğitim - Çorlu Kamera - Kırklareli Kız Yurdu - Kırklareli Kız Apart - Yurt Kırklareli - Kız Yurdu Kırklareli - Kız Öğrenci Yurdu Kırklareli - Kız Öğrenci Apart - Kırklareli Sembol - Kırklareli Pansiyon - Kırklareli Kız Apart - Kırklareli Kız Apart - Kırklareli Apart - Kırklareli Yurt - Kırklareli Kız Yurdu - Çorlu Demir Çelik
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden