Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Diğer Excel Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Diğer Excel Soruları Yukarıdaki başlıklara uymayan Excel sorularınızı bu bölüme gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 27-10-2017, 19:30   #1
izmir353535
 
Giriş: 21/10/2017
Şehir: izmir
Mesaj: 12
Excel Vers. ve Dili:
2013 türkçe
Varsayılan İç içe eğerli formüllü toplama

Arkadaşlar benim

=EĞER(+Hesap!$C$23="";"";ETOPLA(AHMET!B3:B37;Hesap !C23;AHMET!F3:F37)) şöyle kullandığım bir formül var. Burada amaç Ahmet yakıt toplamda ne kadar ödediğini bulmak, ben bu formüle ahmet yakıta kredi kartı ile toplamda ne kadar ödeme yaptığını bulmak istiyorum. Ahmet, yakıt, kredi kartı ve ödediği tutar farklı sütunlarda ve harcama yaptığı tarihler farklı satırlarda mevcuttur. Birde ahmet ve yakıt değişkendir ben burada ahmet değil mehmetide seçebilirim yakıt yerinede yemek e harcadığı toplam masraf gibi
izmir353535 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 28-10-2017, 08:36   #2
Emir Hüseyin Çoban
Destek Ekibi
 
Emir Hüseyin Çoban kullanıcısının avatarı
 
Giriş: 11/08/2008
Şehir: Denizli
Mesaj: 5,679
Excel Vers. ve Dili:
Office 2013 Tr - Win8 x64
Varsayılan

. . .

ÇOKETOPLA formülü inceleyiniz.

Alıntı:
=ÇOKETOPLA(aralık_toplamı;ölçüt_aralığı;ölçüt;...)
. . .
__________________
.
Cüzzi Ücretlerle Sorularınıza Özel Destek Almak İçin Özel Mesaj Yazabilirsiniz...

e-mail: huseyincobann@gmail.com
Tel: 0531-285-06-15

http://www.excel.web.tr/private.php?do=newpm&u=101759

Örnek Dosya Hazırlarken Dikkat Edilmesi Gerekenler için link:
https://goo.gl/ckn2NC
_

İyi Günler...

Türkçe konuşup, Excel'ce yazıyoruz!..
...:::: Diren #Excel.Web.Tr :::....


Emir Hüseyin Çoban Çevrimdışı   Alıntı Yaparak Cevapla
Eski 28-10-2017, 09:39   #3
izmir353535
 
Giriş: 21/10/2017
Şehir: izmir
Mesaj: 12
Excel Vers. ve Dili:
2013 türkçe
Varsayılan

Teşekkür Ederim
izmir353535 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 20:18


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden