Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 11-10-2017, 13:04   #1
valentino06
Altın Üye
 
Giriş: 19/02/2007
Şehir: Ankara
Mesaj: 334
Excel Vers. ve Dili:
excel 2013
Varsayılan Tarih Saydırma

Merhaba,
Arkadaşlar aylara göre giren ve çıkan personelleri toplamak istiyorum lütfen yardımıcı olabilirmisiniz.
Eklenmiş Dosyalar
Dosya Türü: xlsx Örnek.xlsx (16.4 KB, 10 Görüntülenme)
valentino06 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 11-10-2017, 13:28   #2
antonio
Destek Ekibi
 
antonio kullanıcısının avatarı
 
Giriş: 13/02/2011
Mesaj: 933
Excel Vers. ve Dili:
Excel 2013
Varsayılan

Merhaba İlgili hücrelere aşağıdaki formülleri kopyalayınız.
İşe giren personel adet:
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=BAĞ_DEĞ_DOLU_SAY($F$8:$F$22)
İşten çıkan personel adet:
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=BAĞ_DEĞ_DOLU_SAY($G$8:$G$22)
__________________
Özel mesaj sistemini devre dışı bıraktım.
antonio Çevrimdışı   Alıntı Yaparak Cevapla
Eski 11-10-2017, 13:40   #3
valentino06
Altın Üye
 
Giriş: 19/02/2007
Şehir: Ankara
Mesaj: 334
Excel Vers. ve Dili:
excel 2013
Varsayılan

Antonia bey

"b1,b2,b3 açılır kutu var benim istediğim atıyorum eylül ayında kaç kişi girdi. kaç kişi çıktı. bu kriterlere göre saydırabilirmiyiz.
valentino06 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 11-10-2017, 14:07   #4
Necdet Yeşertener
Moderatör
 
Giriş: 04/06/2005
Şehir: Ankara
Mesaj: 11,869
Excel Vers. ve Dili:
Ofis 2003 İngilizce Ofis 2007 Türkçe Ofis 2010 Türkçe
Varsayılan

Merhaba,

B4 :

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((F8:F9>=B1)*(F8:F9<=B2))
B5 :

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((G8:G9>=B1)*(G8:G9<=B2))
B1 ve B2 Tarihleri dikkate alıyor formüller. B3 teki ay adının bir anlamı yok.

İki tarih aralığı vermişsiniz herhalde buna göre işlem yapılmalı diye düşündüm.
__________________
Sayfada Boş Satırları Silmek:
Sütunu Seçiniz, F5, Özel, Boşluklar, Tamam,
Sağ Klik, Sil, Tüm Satır, Tamam

Türkçe'nin Bir Eksiği Yok, Ya Sizin?



Necdet Yeşertener Çevrimdışı   Alıntı Yaparak Cevapla
Eski 11-10-2017, 14:14   #5
valentino06
Altın Üye
 
Giriş: 19/02/2007
Şehir: Ankara
Mesaj: 334
Excel Vers. ve Dili:
excel 2013
Varsayılan

teşekürler
valentino06 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 22:41


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Torna - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Çorlu Temizlik- Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Su Deposu Temizliği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden