Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 15-03-2008, 15:29   #1
emre1979
 
Giriş: 13/06/2007
Şehir: trabzon
Mesaj: 110
Excel Vers. ve Dili:
excel
Varsayılan Sumproduct

Arkadaslar Ornek İle Aciklamaya Calistim
Yardimci Olursaniz
Tesekkurler
Eklenmiş Dosyalar
Dosya Türü: xls sumproduct.xls (24.5 KB, 23 Görüntülenme)
emre1979 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-03-2008, 15:37   #2
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,015
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM(--(B!A2:A9=D5);--(B!B2:B9))

Şeklinde denermisiniz..
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-03-2008, 16:32   #3
emre1979
 
Giriş: 13/06/2007
Şehir: trabzon
Mesaj: 110
Excel Vers. ve Dili:
excel
Varsayılan

teşekkürler
elinize sağlık
emre1979 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-03-2008, 16:33   #4
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,015
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Rica ederim.

İyi çalışmalar..
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-03-2008, 22:41   #5
kaydal
 
Giriş: 18/02/2008
Şehir: Diyarbakır
Mesaj: 10
Excel Vers. ve Dili:
Ofis Excel 2007 Türkçe
Varsayılan düşeyara

merhaba,
ek'e isminizi yazdım umarım sorun olmaz
ek'te var olan tablo eger incelerseniz sevinirim
Eklenmiş Dosyalar
Dosya Türü: xls ESPİYONAJL - ALİ.xls (41.5 KB, 16 Görüntülenme)
kaydal Çevrimdışı   Alıntı Yaparak Cevapla
Eski 15-03-2008, 22:42   #6
kaydal
 
Giriş: 18/02/2008
Şehir: Diyarbakır
Mesaj: 10
Excel Vers. ve Dili:
Ofis Excel 2007 Türkçe
Varsayılan

espiyonajl ve tüm arkadaşlara
iyi akşamlar
kaydal Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 18:35


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden