Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 05-10-2016, 18:45   #1
mustafaatalay
 
Giriş: 05/10/2016
Şehir: İstanbul
Mesaj: 1
Excel Vers. ve Dili:
2013
Lightbulb İstatistik yardımı

İstatistikle alakalı bir sorunum var bu konuda bana yardımcı olabilecek arkadaşlar varsa çok memnun olurum. Örnek dosya linktedir. Şimdiden çok teşekkür ederim ederim.



Örnek olarak 2. sayfada not yazdım daha çok açıklama isteyen olursa mesaj veya konuya yanıt yolu ile sorularınızı sorabilirsiniz.


https://drive.google.com/file/d/0B74...ew?usp=sharing
mustafaatalay Çevrimdışı   Alıntı Yaparak Cevapla
Eski 05-10-2016, 20:41   #2
Muhammet Okumuş
Destek Ekibi
 
Muhammet Okumuş kullanıcısının avatarı
 
Giriş: 28/09/2007
Şehir: Zonguldak
Mesaj: 3,447
Excel Vers. ve Dili:
2010 Türkçe
Varsayılan

Merhaba,
Alıntı:
=TOPLA.ÇARPIM(--(Sayfa1!E$3:E$22=D$2)*(Sayfa1!C$3:C$22=C3);(Sayfa1 !G$3:G$22))
formülünü kullanınız.
__________________
---------------------------------------------------
biliyorsan konuş ibret alsınlar,
bilmiyorsan sus adam sansınlar!
---------------------------------------------------
Muhammet Okumuş Çevrimiçi   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 22:18


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden