Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 02-12-2016, 16:18   #1
Mesafe
 
Giriş: 29/11/2011
Şehir: Antalya
Mesaj: 219
Excel Vers. ve Dili:
2010 Türkçe
Varsayılan Prim Hesaplama

Merhaba,
Dosya içerisinde de açıklama yazdım. Birkaç hücre ile yaptığım hesaplamayı tek hücrede yapmak için yardım rica ediyorum.

İyi çalışmalar,
Eklenmiş Dosyalar
Dosya Türü: xlsx prim hesaplama.xlsx (13.9 KB, 20 Görüntülenme)
Mesafe Çevrimdışı   Alıntı Yaparak Cevapla
Eski 02-12-2016, 20:38   #2
sakman26
Altın Üye
 
Giriş: 31/01/2012
Şehir: Bursa
Mesaj: 2,440
Excel Vers. ve Dili:
Excel 2010 , Türkçe
Varsayılan

Tablonun yanındaki kolona (G kolonu) dilimler arasındaki Oran Farkları yazdırılarak (ve de Formülünüzde kullanılan 90.000 ifadesi bir değişken olabilir düşüncesiyle bunu A5 hücresine alarak)

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM(($D$2:$D$9<($A$2-$A$5))*(($A$2-$A$5)-$D$2:$D$9)*($G$2:$G$9))
formülü ile hesaplanabilir...
Eklenmiş Dosyalar
Dosya Türü: xlsx prim hesaplama1.xlsx (13.2 KB, 21 Görüntülenme)
__________________
Geri dönüşü olmayan mesajlarımı siliyorum.
sakman26 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-12-2016, 04:29   #3
Mesafe
 
Giriş: 29/11/2011
Şehir: Antalya
Mesaj: 219
Excel Vers. ve Dili:
2010 Türkçe
Varsayılan

Teşekkürler.
iyi çalışmalar
Mesafe Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 17:27


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden