Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 17-03-2008, 21:41   #1
croww
 
Giriş: 23/08/2007
Şehir: İstanbul
Mesaj: 43
Excel Vers. ve Dili:
2010 Tr
Varsayılan kaç özellik uyuyor

örnek konusunda yaedımlarınızı bekliyorum
Eklenmiş Dosyalar
Dosya Türü: xls Kitap2.xls (13.5 KB, 9 Görüntülenme)
croww Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2008, 21:48   #2
Ömer
Moderatör
 
Ömer kullanıcısının avatarı
 
Giriş: 18/08/2007
Şehir: Kuşadası
Mesaj: 19,035
Excel Vers. ve Dili:
Excel 2010 Türkçe
Varsayılan

Merhaba,

Dosyanız ektedir..
Eklenmiş Dosyalar
Dosya Türü: xls Kitap.xls (15.5 KB, 14 Görüntülenme)
Ömer Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2008, 21:53   #3
Ali
 
Ali kullanıcısının avatarı
 
Giriş: 21/07/2005
Mesaj: 7,318
Excel Vers. ve Dili:
İş:Excel 2007-Türkçe Ev:Excel 2003-Türkçe
Varsayılan

G2 hücrenize

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
 
=EĞERSAY(C2;"E")+EĞERSAY(D2;"<30")+EĞERSAY(E2;"ingilizce")+EĞERSAY(F2;"üniversite")
yazıp aşağı doğru çekiniz.
Ali Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2008, 21:55   #4
croww
 
Giriş: 23/08/2007
Şehir: İstanbul
Mesaj: 43
Excel Vers. ve Dili:
2010 Tr
Varsayılan

sayın espiyonajl ilginize teşekkür ederim ama beni yanlış anlamışsınız ben uyan özellikleri sayı ile belirtmek istiyorum yani
erkek - 30 yaşını aşmamış - ingilizce biliyor - lise ise 3
erkek - 30 yaşını aşmamış - ingilizce biliyor - üniversite ise 4
kadın - 30 yaşını aşmamış - ingilizce biliyor - lise mezunu ise 3
şeklinde olması gerekiyor
croww Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-03-2008, 21:57   #5
croww
 
Giriş: 23/08/2007
Şehir: İstanbul
Mesaj: 43
Excel Vers. ve Dili:
2010 Tr
Varsayılan

sayın ali beyin gönderdiği formül tam istediğim gibi oldu kendisine ve konu ile ilgili yardımlarını esirgemeyen diğer arkadaşlara çok teşekkür ederim
croww Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 12:42


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden