Yalnız Mesajı Göster
Eski 15-05-2015, 16:52  
mucit77
Destek Ekibi
 
mucit77 kullanıcısının avatarı
 
Giriş: 22/10/2012
Mesaj: 1,972
Excel Vers. ve Dili:
2007 Türkçe
Varsayılan

Şu mantıkla formülünüzü değiştiriniz.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(Kullandığınız Formül<0;0;Kullandığınız Formül)
Örneğin B1 hücresi için;
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A1*0,18<0;0;A1*0,18)
__________________
Alıntı:
evi Nepal'de kalmış
Slovakyalı salyangozdur ruhum
mucit77 Çevrimdışı   Alıntı Yaparak Cevapla