Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 18-03-2017, 09:51   #1
Platonica
 
Giriş: 21/02/2016
Şehir: İstanbul
Mesaj: 15
Excel Vers. ve Dili:
Office 365 for Mac Türkçe
Varsayılan Formüldeki sayfa adını hücreden almak

Arkadaşlar sizin için çok gereksiz görünebilir ancak benim için hayati bir formül arayışım var.

Örnek;

=DÜŞEYARA('ERSU'!D4:O17;6;0)

formülünde ben sayfa ismi olan ERSU bilgisini başka bir hücreye bağlamak istiyorum. Yani 'ERSU' sayfasındaki bir veriyi aramak için formülü yazdığım sayfadaki örneğin C3 hücresinin metin karşılığını kullanarak sonuca ulaşmak istiyorum. C3 hücresinde ERSU yazıyorsa bu formül ERSU sayfasında arama yapmalı ben yine C3 hücresini KARSU diye değiştirdiğimde çalışma kitabında KARSU isimli bir sayfa varsa orada arama yapmalı

Yardımcı olacak üstadlara şimdiden çok teşekkürler

Bu mesaj en son " 18-03-2017 " tarihinde saat 09:59 itibariyle Platonica tarafından düzenlenmiştir....
Platonica Çevrimdışı   Alıntı Yaparak Cevapla
Eski 18-03-2017, 10:29   #2
Emir Hüseyin Çoban
Destek Ekibi
 
Emir Hüseyin Çoban kullanıcısının avatarı
 
Giriş: 11/08/2008
Şehir: Denizli
Mesaj: 5,550
Excel Vers. ve Dili:
Office 2013 Tr - Win8 x64
Varsayılan

. . .

Konu başlığı hatalı! Değiştirmelisiniz...

Formül şu şekilde olabilir...

Ekran Görüntüsü:


. . .
__________________
.
Cüzzi Ücretlerle Sorularınıza Özel Destek Almak İçin Özel Mesaj Yazabilirsiniz...

e-mail: huseyincobann@gmail.com
Tel: 0531-285-06-15

http://www.excel.web.tr/private.php?do=newpm&u=101759

Örnek Dosya Hazırlarken Dikkat Edilmesi Gerekenler için link:
http://www.excel.web.tr/f59/rnek-dosya-hazyrlarken-dikkat-edilmesi-gerekenler-t134225.html
_

İyi Günler...

Türkçe konuşup, Excel'ce yazıyoruz!..
...:::: Diren #Excel.Web.Tr :::....


Emir Hüseyin Çoban Çevrimdışı   Alıntı Yaparak Cevapla
Eski 18-03-2017, 22:44   #3
Platonica
 
Giriş: 21/02/2016
Şehir: İstanbul
Mesaj: 15
Excel Vers. ve Dili:
Office 365 for Mac Türkçe
Varsayılan

Çok teşekkür ederim. Bütün sorunlarım halloldu.
Platonica Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 17:49


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Hurda - Torna - Çorlu Web Tasarım - Tarot Falı - Fenerbahçe Haberleri - Trakya Haberleri - Investing - Hurda - Kobi Danışmanlık - Tekirdağ Samsung - Kozmetik Ürünler - Sağlıklı Makyaj Ürünleri - Yaşlanma Karşıtı Ürünler - Excel Eğitimi - Çorlu OSGB - Lingerie - Dyeing Machine - Çorlu Temizlik- Didim Çatı İnşaat- Çorlu Ambar- Hava Çekimi- Hazır Site- SEO- Çorlu Estetik
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden