Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 30-11-2016, 12:51   #1
celofb
Altın Üye
 
Giriş: 10/02/2009
Şehir: bursa
Mesaj: 96
Excel Vers. ve Dili:
Office 2013
Varsayılan formül yardımı hakkında

Merhaba Arkadaşlar,
yapmak istediğimi ek excel dosyasında açıkladım.Yardımcı olacak arkadaşlara şimdiden teşekkürler.
Eklenmiş Dosyalar
Dosya Türü: xlsx formül yardımı 30 11 16.xlsx (9.4 KB, 1 Görüntülenme)
celofb Çevrimdışı   Alıntı Yaparak Cevapla
Eski 30-11-2016, 13:11   #2
S.Yiğit
Destek Ekibi
 
S.Yiğit kullanıcısının avatarı
 
Giriş: 01/07/2008
Şehir: İstanbul / Tuzla
Mesaj: 1,503
Excel Vers. ve Dili:
2010 TR
Varsayılan

Merhaba,

C3 hücresine aşağıdaki formülü yazıp sağ tarafa doğru çoğaltınız.

Not: Değerleri manuel yazmışsınız ama Fiyatlar sayfasındaki tarihler farklı, deneme öncesi verilerinizi kontrol etmenizi öneririm.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=+TOPLA.ÇARPIM((fiyatlar!$B$2:$B$38=liste!$B$3)*(fiyatlar!$C$2:$C$38=liste!C2)*(fiyatlar!$D$2:$D$38))
__________________
2010
S.Yiğit Çevrimdışı   Alıntı Yaparak Cevapla
Eski 30-11-2016, 14:30   #3
celofb
Altın Üye
 
Giriş: 10/02/2009
Şehir: bursa
Mesaj: 96
Excel Vers. ve Dili:
Office 2013
Varsayılan

teşekkürler
celofb Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 22:00


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden