Yalnız Mesajı Göster
Eski 09-02-2017, 18:55  
bzace
 
bzace kullanıcısının avatarı
 
Giriş: 23/09/2013
Şehir: İstanbul
Mesaj: 1,338
Excel Vers. ve Dili:
Excel 2007 İngilizce - Excel 2010 Türkçe - Excel 2013 Türkçe -
Varsayılan

Merhaba,
Deneyiniz.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM(ALTTOPLAM(103;KAYDIR(A1;SATIR(1:2000);))*(B1:B2000=10))
Saygılar,
Şeşen
__________________
BEDAVA PEYNİR sadece FARE KAPANINDA var!
bzace Çevrimdışı   Alıntı Yaparak Cevapla