Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 01-02-2018, 09:22   #1
Harun_Y
Altın Üye
 
Giriş: 11/02/2016
Şehir: ankara
Mesaj: 21
Excel Vers. ve Dili:
Excel 2010-2013
Varsayılan Eğer yada formülü

Merhaba Arkadaşlar;
Aşağıdaki Formülü K3 satırına yazıyorum Nerede hata yapıyorsam J3 hücresini es geçiyor. Formüldeki hatayı çözebilir miyiz yoksa Farklı bir formül mü denemeliyim yardımcı olursanız çok makbule geçer. Teşekkürler

=EĞER(YADA(C3<60;D3<60;E3<60;F3<60;G3<60;H3<60;I3< 60);"İNCELENECEK";EĞER(J3<33;"EKSİK";EĞER(J3>=70;" TAMAM")))
Harun_Y Çevrimdışı   Alıntı Yaparak Cevapla
Eski 01-02-2018, 09:38   #2
YUSUF44
Destek Ekibi
 
YUSUF44 kullanıcısının avatarı
 
Giriş: 04/01/2006
Şehir: Manisa, Kula
Mesaj: 6,691
Excel Vers. ve Dili:
İş : Ofis 2016 - Türkçe Ev: Ofis 2016 - Türkçe
Varsayılan

Dosya yazınızı ve ne yapmak istediğinizi bilmediğimiz için yorum yapmak zor. Hangi durumda ne olmas gerekiyorken ne gibi sorun çıkıyor? Örnek dosyayla sorunuzu desteklerseniz iyi olur.
__________________


Sorularınızı örnek dosyayla desteklemeniz çözüme ulaşmanızı kolaylaştırır.

Altın Üye olmanızı öneririm. Altın Üye değilseniz dosyanızı dosya yükleme sitelerinden birine yükleyip linkini paylaşabilirsiniz.
YUSUF44 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 01-02-2018, 13:46   #3
Harun_Y
Altın Üye
 
Giriş: 11/02/2016
Şehir: ankara
Mesaj: 21
Excel Vers. ve Dili:
Excel 2010-2013
Varsayılan

Yusuf Hocam dosya ekte yardımcı olursanız sevinirim.
Eklenmiş Dosyalar
Dosya Türü: xlsx H_YAZICI.xlsx (9.8 KB, 4 Görüntülenme)
Harun_Y Çevrimdışı   Alıntı Yaparak Cevapla
Eski 01-02-2018, 14:31   #4
YUSUF44
Destek Ekibi
 
YUSUF44 kullanıcısının avatarı
 
Giriş: 04/01/2006
Şehir: Manisa, Kula
Mesaj: 6,691
Excel Vers. ve Dili:
İş : Ofis 2016 - Türkçe Ev: Ofis 2016 - Türkçe
Varsayılan

Aşağıdaki formülü deneyin:

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(J2<33;"Eksik";EĞER(EĞERSAY(C2:I2;"<"&60)>0;"İncelenecek";"Tamam"))
__________________


Sorularınızı örnek dosyayla desteklemeniz çözüme ulaşmanızı kolaylaştırır.

Altın Üye olmanızı öneririm. Altın Üye değilseniz dosyanızı dosya yükleme sitelerinden birine yükleyip linkini paylaşabilirsiniz.
YUSUF44 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 01-02-2018, 15:44   #5
Harun_Y
Altın Üye
 
Giriş: 11/02/2016
Şehir: ankara
Mesaj: 21
Excel Vers. ve Dili:
Excel 2010-2013
Varsayılan

Alıntı:
YUSUF44 tarafından gönderildi Mesajı Görüntüle
Aşağıdaki formülü deneyin:

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(J2<33;"Eksik";EĞER(EĞERSAY(C2:I2;"<"&60)>0;"İncelenecek";"Tamam"))
Çok teşekkür ederim üstad ALLAH razı olsun
Harun_Y Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 06:09


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden