Yalnız Mesajı Göster
Eski 24-03-2012, 09:12  
muygun
Özel Üye
 
muygun kullanıcısının avatarı
 
Giriş: 06/07/2004
Mesaj: 7,146
Excel Vers. ve Dili:
Excel-2003 Türkçe
Varsayılan

Merhaba;
B1 hücresine;
=EĞER(A1="";"";EĞER(A1<=10;"Sıfır On arası";EĞER(A1<=20;"on yirmi arası";EĞER(A1>20;"yirmiden büyük"))))
Formülünü uygulayın.
İyi çalışmalar.
__________________
Excel-2003 - Türkçe
muygun Çevrimdışı   Alıntı Yaparak Cevapla