Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 22-11-2017, 09:49   #1
mikailover
 
mikailover kullanıcısının avatarı
 
Giriş: 10/05/2012
Şehir: İstanbul / Pendik
Mesaj: 20
Excel Vers. ve Dili:
Microsoft Office Professional Plus 2016 / Türkçe
Exclamation Düşeyara Formülü Kullanmak İstiyorum

Bir tablom var, bu tabloda ki verileri AHB raporlar kısmında ki bölmelere otomatik olarakgeçmesini istiyorum. yani raporlar kısmına kimin ismini yazarsam onun kullanmış olduğu izinler otomatik gelsin.. Yardımcı olur musunuz.

AHB.xlsm - 334 KB


.
Eklenmiş Dosyalar
Dosya Türü: xlsm AHB.xlsm (333.6 KB, 6 Görüntülenme)

Bu mesaj en son " 22-11-2017 " tarihinde saat 10:42 itibariyle mikailover tarafından düzenlenmiştir....
mikailover Çevrimdışı   Alıntı Yaparak Cevapla
Eski 22-11-2017, 11:34   #2
faye_efsane
Altın Üye
 
Giriş: 01/09/2008
Mesaj: 161
Excel Vers. ve Dili:
2010 Türkçe 2016 Türkçe
Varsayılan

Merhabalar;
AHB Rapor sayfası B2 hücresine şu formülü ekleyip, sağa doğru diğer başlıklar için çoğaltınız.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ÇOKETOPLA(AHB!$F$2:$F$32;AHB!$C$2:$C$32;'AHB Rapor'!B1;AHB!$B$2:$B$32;'AHB Rapor'!$A$3)
---
Dosyayı değiştirmişiniz. İlk eklediğiniz dosya ile bu linkteki dosya farklı, bu formülü kullanmak isterseniz Başvuru sütunlarını değiştirmelisiniz.

Bu mesaj en son " 22-11-2017 " tarihinde saat 12:37 itibariyle faye_efsane tarafından düzenlenmiştir....
faye_efsane Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 04:37


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden