Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 08-10-2016, 22:48   #1
denese
Altın Üye
 
denese kullanıcısının avatarı
 
Giriş: 17/03/2011
Şehir: Ordu
Mesaj: 195
Excel Vers. ve Dili:
Office 2016 Türkçe
Varsayılan Askerlik Borçlanması GV İndirimi Hesaplama

Merhaba,

Ekteki örnekte açıklamasını belirttiğim konuda, siz değerli üstadlarımdan yardım rica ediyorum.

Saygılar, sevgiler.
Eklenmiş Dosyalar
Dosya Türü: xlsx ÖRNEK.xlsx (21.8 KB, 9 Görüntülenme)
denese Çevrimdışı   Alıntı Yaparak Cevapla
Eski 09-10-2016, 01:00   #2
Ömer BARAN
Uzman
 
Giriş: 08/03/2011
Şehir: ANKARA / İSTANBUL
Mesaj: 9,229
Excel Vers. ve Dili:
Office 2013 TÜRKÇE
Varsayılan

Merhaba.

Sorunuz bana, çok anlaşılır gelmedi ama,
C3 hücresindeki formülü aşağıdakiyle değiştirip,
aşağı doğru koplayayarak dener misiniz?
.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(VE(D2=0;C2=0);B3;EĞER(B3=0;0;C2-D2))
__________________
.
☾✭ İnadına TÜRKÇE ✭☽

-- Sorunuzu, gerçek belgenizle aynı yapıda ve olması gereken sonuçların elle yazıldığı örnek belge ile destekleyiniz.
-- ALTIN ÜYELİK öneriyorum. / FORUM KURALLARInı mutlaka okuyunuz.
-- ALTIN ÜYE olmayanlar, örnek belgeyi dosya.tc, dosya.co gibi bir siteye yükleyip, belgeye erişim adresini verebilir.
-- Özel mesaj ile soru sormayınız. / Geri bildirimde bulunulmayan cevaplarımı siliyorum.
Ömer BARAN Çevrimdışı   Alıntı Yaparak Cevapla
Eski 09-10-2016, 01:22   #3
denese
Altın Üye
 
denese kullanıcısının avatarı
 
Giriş: 17/03/2011
Şehir: Ordu
Mesaj: 195
Excel Vers. ve Dili:
Office 2016 Türkçe
Varsayılan

Alıntı:
Ömer BARAN tarafından gönderildi Mesajı Görüntüle
Merhaba.

Sorunuz bana, çok anlaşılır gelmedi ama,
C3 hücresindeki formülü aşağıdakiyle değiştirip,
aşağı doğru koplayayarak dener misiniz?
.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(VE(D2=0;C2=0);B3;EĞER(B3=0;0;C2-D2))
Yapmak istediğim tam olarak buydu Ömer Bey, desteğiniz için çok teşekkür ederim.
denese Çevrimdışı   Alıntı Yaparak Cevapla
Eski 09-10-2016, 01:24   #4
Ömer BARAN
Uzman
 
Giriş: 08/03/2011
Şehir: ANKARA / İSTANBUL
Mesaj: 9,229
Excel Vers. ve Dili:
Office 2013 TÜRKÇE
Varsayılan

Alıntı:
denese tarafından gönderildi Mesajı Görüntüle
Yapmak istediğim tam olarak buydu Ömer Bey, desteğiniz için çok teşekkür ederim.
Estağfurullah, kolay gelsin.
__________________
.
☾✭ İnadına TÜRKÇE ✭☽

-- Sorunuzu, gerçek belgenizle aynı yapıda ve olması gereken sonuçların elle yazıldığı örnek belge ile destekleyiniz.
-- ALTIN ÜYELİK öneriyorum. / FORUM KURALLARInı mutlaka okuyunuz.
-- ALTIN ÜYE olmayanlar, örnek belgeyi dosya.tc, dosya.co gibi bir siteye yükleyip, belgeye erişim adresini verebilir.
-- Özel mesaj ile soru sormayınız. / Geri bildirimde bulunulmayan cevaplarımı siliyorum.
Ömer BARAN Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 08:13


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden