Yalnız Mesajı Göster
Eski 10-11-2017, 17:51  
1903emre34@gmail.com
Altın Üye
 
Giriş: 29/05/2016
Şehir: İstanbul
Mesaj: 462
Excel Vers. ve Dili:
Microsoft Excel 2013 Türkçe
Varsayılan

Aşağıdaki formülü H2 hücresine denermisiniz
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM(($A$2:$A$46=G2)*($B$2:$B$46=H$1)*($C$2:$C$46="EVET");($D$2:$D$46))
1903emre34@gmail.com Çevrimdışı   Alıntı Yaparak Cevapla