Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Fonksiyonlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Fonksiyonlar Bir fonksiyonun, nasıl işlediğini veya aradığınız bir işleme uygun olup olmadığını bu başlık altında sorabilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 10-11-2017, 16:41   #1
zehfeysal
Altın Üye
 
Giriş: 23/02/2010
Mesaj: 40
Excel Vers. ve Dili:
EXCEL 2003
Varsayılan 3 Şartlı Toplama

İyi akşamlar.
4 sütun var. Değerler girilmiş şekilde. Son sütundaki değerleri ilk 3 sütundaki bilgilerin şartlarına göre toplamak istiyorum. Örnek eki yükledim.
Yardımcı olursanız sevinirim.
Eklenmiş Dosyalar
Dosya Türü: xlsx 3 ŞARTLI TOPLAMA.xlsx (10.0 KB, 14 Görüntülenme)
zehfeysal Çevrimdışı   Alıntı Yaparak Cevapla
Eski 10-11-2017, 16:51   #2
1903emre34@gmail.com
Altın Üye
 
Giriş: 29/05/2016
Şehir: İstanbul
Mesaj: 586
Excel Vers. ve Dili:
Microsoft Excel 2013 Türkçe
Varsayılan

Aşağıdaki formülü H2 hücresine denermisiniz
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM(($A$2:$A$46=G2)*($B$2:$B$46=H$1)*($C$2:$C$46="EVET");($D$2:$D$46))
1903emre34@gmail.com Çevrimdışı   Alıntı Yaparak Cevapla
Eski 10-11-2017, 18:10   #3
zehfeysal
Altın Üye
 
Giriş: 23/02/2010
Mesaj: 40
Excel Vers. ve Dili:
EXCEL 2003
Varsayılan

Çok teşekür ederim Sayın 1903emre34@gmail.com.
zehfeysal Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 21:06


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden