Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Grafik Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Grafik Soruları Grafik uygulamaları ile ilgili sorularınızı bu başlığa yöneltebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Kapalı Konu
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-06-2016, 11:34   #1
qazxswedc321
Altın Üye
 
Giriş: 12/05/2009
Mesaj: 138
Excel Vers. ve Dili:
2010
Varsayılan Grafikte 0 olan Maddeleri Gizleme

Merhaba,
Örneğin:
Ali: 16
Ahmet: 20
Mehmet: 3
Mert: 0
Murat: 0
Hakan: 17
Hasan:5
gibi bir listem var. Bu listeden grafik oluşturmak istiyorum. Ancak oluşturacağım grafikte 0 olan değerlerin görünmemesini istiyorum, yani Mert ve Murat grafikte yer almayacak, sonradan değer eklenmesi durumunda otomatik olarak grafikte görünecekler.
Bu çalışmayı nasıl yapabilirim?
Yardımcı olursanız sevinirim.
İyi çalışmalar
qazxswedc321 Çevrimdışı  
Eski 16-06-2016, 12:21   #2
sakman26
Altın Üye
 
Giriş: 31/01/2012
Şehir: Bursa
Mesaj: 2,440
Excel Vers. ve Dili:
Excel 2010 , Türkçe
Varsayılan

selam,

eki inceleyiniz

kolay gelsin.

ilave Not : Ad tanımlaması için Bak: formüller > Ad Yöneticisi

link : http://s2.dosya.tc/server/81cnl4/Graf_qaz.xlsx.html
__________________
Geri dönüşü olmayan mesajlarımı siliyorum.

Bu mesaj en son " 16-06-2016 " tarihinde saat 12:27 itibariyle sakman26 tarafından düzenlenmiştir....
sakman26 Çevrimdışı  
Eski 21-06-2016, 16:12   #3
pys60
 
Giriş: 28/07/2015
Şehir: Gaziantep
Mesaj: 89
Excel Vers. ve Dili:
ingilizce ve türkçe
Varsayılan

Eğer ile halledebilirsiniz boşluk veya sıfır için yazarak hücre değerini girersiniz.
örnek olarak
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A1=0;"";A1)
pys60 Çevrimdışı  
Eski 26-06-2016, 11:51   #4
qazxswedc321
Altın Üye
 
Giriş: 12/05/2009
Mesaj: 138
Excel Vers. ve Dili:
2010
Varsayılan

Çok teşekkür ederim
qazxswedc321 Çevrimdışı  
Kapalı Konu


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 20:42


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Perde- Çorlu Havuz- Çorlu Havuz- Makina- Danışmazlar- Çorlu Perde Yıkama- Çorlu Perde Yıkama- Okul Danışmanlık- Çorlu Ayakkabı- İzmit Sigorta- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden