Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Grafik Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Grafik Soruları Grafik uygulamaları ile ilgili sorularınızı bu başlığa yöneltebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Kapalı Konu
 
Paylaş Konu Araçları Görünüm Modları
Eski 09-02-2017, 00:37   #1
nzmsmz
 
Giriş: 25/05/2015
Mesaj: 58
Excel Vers. ve Dili:
VBA
Smile değere göre emoji ekleme ?

Herkese hayırlı geceler,

Excelde belirli değerlere şu kullandığımız whatsapp uygulamasında ki gibi emojier eklemek mümkün mü daha önce kimse yaptı mı? internette baya bi araştırdım ama bi sonuca ulaşamadım.

Koşullu biçimlendirme gibi simge kümeleri yerine gülücük işareti koymak gibi
nzmsmz Çevrimdışı  
Eski 09-02-2017, 00:44   #2
çıtır
 
Giriş: 06/03/2005
Şehir: kdz.ereğli
Mesaj: 859
Varsayılan

Yazı stili=Wingdings olacak

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A1>=50;"J";"L")
çıtır Çevrimdışı  
Eski 09-02-2017, 01:01   #3
nzmsmz
 
Giriş: 25/05/2015
Mesaj: 58
Excel Vers. ve Dili:
VBA
Varsayılan

teşekkür ederim çıtır onu buldum aslında yapmak istediğim biraz daha gelişmişi diyebiliriz. hani şu exceli de yeni hazır şablonlar içerisinde film listesi adlı bir şablon var. O şablonun içerisinde grafik yıldız lar kullanılmış. o yıldızların yerine grafik emoji kullanmak istiyorum.
nzmsmz Çevrimdışı  
Kapalı Konu


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 15:14


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden