Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Grafik Soruları
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Grafik Soruları Grafik uygulamaları ile ilgili sorularınızı bu başlığa yöneltebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Kapalı Konu
 
Paylaş Konu Araçları Görünüm Modları
Eski 08-02-2017, 23:37   #1
nzmsmz
 
Giriş: 25/05/2015
Mesaj: 58
Excel Vers. ve Dili:
VBA
Smile değere göre emoji ekleme ?

Herkese hayırlı geceler,

Excelde belirli değerlere şu kullandığımız whatsapp uygulamasında ki gibi emojier eklemek mümkün mü daha önce kimse yaptı mı? internette baya bi araştırdım ama bi sonuca ulaşamadım.

Koşullu biçimlendirme gibi simge kümeleri yerine gülücük işareti koymak gibi
nzmsmz Çevrimdışı  
Eski 08-02-2017, 23:44   #2
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,925
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Yazı stili=Wingdings olacak

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A1>=50;"J";"L")
çıtır Çevrimdışı  
Eski 09-02-2017, 00:01   #3
nzmsmz
 
Giriş: 25/05/2015
Mesaj: 58
Excel Vers. ve Dili:
VBA
Varsayılan

teşekkür ederim çıtır onu buldum aslında yapmak istediğim biraz daha gelişmişi diyebiliriz. hani şu exceli de yeni hazır şablonlar içerisinde film listesi adlı bir şablon var. O şablonun içerisinde grafik yıldız lar kullanılmış. o yıldızların yerine grafik emoji kullanmak istiyorum.
nzmsmz Çevrimdışı  
Kapalı Konu


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 04:02


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden