Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 26-12-2017, 20:28   #1
hatirlabeni
Altın Üye
 
Giriş: 14/10/2011
Şehir: Batman
Mesaj: 134
Excel Vers. ve Dili:
2007
Varsayılan #YOK hatası

merhabalar.

evcelde
=EĞER(B10="";"";DÜŞEYARA(B10;Personeller!A5:F13;6; 0))
şu formul ile veri sayfasına veri almak istiyorum fakat bazı ücrelerdeki gelmesine rağmen bazı hücrelerde hücrelerde veri olmasına rağmen #YOk hatası alıyorum neyden kaynaklanıyor acaba ?
hatirlabeni Çevrimdışı   Alıntı Yaparak Cevapla
Eski 26-12-2017, 21:31   #2
antonio
Destek Ekibi
 
antonio kullanıcısının avatarı
 
Giriş: 13/02/2011
Mesaj: 1,101
Excel Vers. ve Dili:
Excel 2013
Varsayılan

Merhaba,
Dosya olursa daha sağlıklı cevap verilebilir.
__________________
Özel mesaj sistemini devre dışı bıraktım.
Yardım istemeden önce Forum Kurallarını okuyunuz.
Aynı konuyu farklı bölümlerde açanların sorularını yanıtlamıyorum, bu durumu fark etmeden yanıtlamışsam, mesajımı siliyorum.
antonio Çevrimdışı   Alıntı Yaparak Cevapla
Eski 26-12-2017, 22:27   #3
hatirlabeni
Altın Üye
 
Giriş: 14/10/2011
Şehir: Batman
Mesaj: 134
Excel Vers. ve Dili:
2007
Varsayılan

Ekledim hocam.

https://www.dosyaupload.com/9mY9

Bu mesaj en son " 26-12-2017 " tarihinde saat 22:34 itibariyle hatirlabeni tarafından düzenlenmiştir....
hatirlabeni Çevrimdışı   Alıntı Yaparak Cevapla
Eski 26-12-2017, 22:39   #4
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Şehir: Ankara
Mesaj: 14,564
Excel Vers. ve Dili:
Excel, 2016 - İngilizce
Varsayılan

.

Formüldeki aşağıdaki olmalı.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
Personeller!$A$2:$E$557

.
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 27-12-2017, 18:13   #5
hatirlabeni
Altın Üye
 
Giriş: 14/10/2011
Şehir: Batman
Mesaj: 134
Excel Vers. ve Dili:
2007
Varsayılan

Elinize sağlık hocam teşekkürler.
hatirlabeni Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 06:01


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden