Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 03-11-2017, 08:42   #1
kahramang1
Altın Üye
 
Giriş: 20/02/2007
Mesaj: 113
Excel Vers. ve Dili:
ofis 2003
Varsayılan Veri taşıma

Merhaba arkadaşlar. Ekli dosyada A sütunundaki eksi(-) değerleri aynı satılarda olmak kaydı ile C sütununa taşımak istiyorum. Bunun kolay yolu var mı acaba.(mouse ile işaretleyip, istediğim yere taşıma gibi olacak)
Eklenmiş Dosyalar
Dosya Türü: xlsx Ornek.xlsx (9.5 KB, 2 Görüntülenme)
kahramang1 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-11-2017, 10:02   #2
cems
Altın Üye
 
cems kullanıcısının avatarı
 
Giriş: 02/09/2005
Şehir: İstanbul
Mesaj: 1,481
Excel Vers. ve Dili:
office 2003 tr + office 2010 tr
Varsayılan

c2 hücresinde şu formülü yazın ve aşağı doğru çekin

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A2<0;A2;"")
Dosyanız ekte
Eklenmiş Dosyalar
Dosya Türü: xlsx Ornek ayırma.xlsx (10.8 KB, 4 Görüntülenme)
cems Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-11-2017, 10:43   #3
kahramang1
Altın Üye
 
Giriş: 20/02/2007
Mesaj: 113
Excel Vers. ve Dili:
ofis 2003
Varsayılan

Çok teşekkürler İlginiz için. Tam da istediğim gibi olmuş.
kahramang1 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 03:13


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden