Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 03-05-2010, 20:08   #1
kafkas_kartalı
 
Giriş: 07/03/2010
Şehir: istanbul
Mesaj: 7
Excel Vers. ve Dili:
2007
Varsayılan topla.çarpım formulü yardım

Merhabalar,
Ekteki excel için yardımlarınızı rica ediyorum.
Teşekkürler.
Eklenmiş Dosyalar
Dosya Türü: xls Kitap1.xls (35.5 KB, 20 Görüntülenme)
kafkas_kartalı Çevrimdışı   Alıntı Yaparak Cevapla
Eski 03-05-2010, 20:18   #2
Vedat Özer
Uzman
 
Vedat Özer kullanıcısının avatarı
 
Giriş: 04/01/2010
Şehir: Antalya
Mesaj: 2,053
Excel Vers. ve Dili:
OFFICE 2007 PRO TR - Win7 X64
Varsayılan

Selamlar,
Alıntı:
=TOPLA.ÇARPIM((Veri!$A$2:$A$25=Sonuç!$B$1)*(Veri!$ C$2:$C$25=Sonuç!$A$3)*(Veri!$D$2:$D$25))
İstediğimiz Böyle Bi Formül Mü
__________________
حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ
Allah bize yeter, O ne güzel vekildir.

Forum Kuralları

vedatozer@outlook.com

Bu mesaj en son " 04-05-2010 " tarihinde saat 08:06 itibariyle Vedat Özer tarafından düzenlenmiştir....
Vedat Özer Çevrimdışı   Alıntı Yaparak Cevapla
Eski 04-05-2010, 02:58   #3
Ergün Güler
 
Ergün Güler kullanıcısının avatarı
 
Giriş: 05/01/2009
Şehir: İstanbul
Mesaj: 1,589
Excel Vers. ve Dili:
2003 Türkçe
Varsayılan

Alıntı:
kafkas_kartalı tarafından gönderildi Mesajı Görüntüle
Merhabalar,
Ekteki excel için yardımlarınızı rica ediyorum.
Teşekkürler.
ekteki örnek dosyanızın sonuç sayfasıdaki C3 Hücresine:
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=TOPLA.ÇARPIM((Veri!$A$2:$A$25&Veri!$C$2:$C$25=B$1&$A3)*(Veri!$D$2:$D$25))
giriniz ve sağa ve aşağı doğru çoğaltınız.
Ergün Güler Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 11:04


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör- İstanbul İnşaat-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden