Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 14-10-2017, 17:09   #1
kör kavalcı
 
Giriş: 13/09/2012
Şehir: çanakkale
Mesaj: 10
Excel Vers. ve Dili:
excel 2003 ve 2007 ve openoffice
Varsayılan tarihe göre toplama işlemi

merhabalar,
işyerimdeki pos cihazımdan çekim yaptığımda 50 gün sonra hesabıma geçiyor(komisyon ödememek için). sizlerle paylaştığım excel dosyasına bakarsanız "hesaba geçeceği tarih" isimli bir sütun var. ben bu çalışmada hesaba geçmeyi bekleyen[/b] toplam tutarın ne olduğunu nasıl formülize edebilirim? not: blokesi dolan işlemin otomatik olarak yatmayı bekleyen tutardan düşmesi lazım)
yardımcı olacak arkadaşlara şimdiden teşekkür ederim.
http://dosya.co/c6zwb3ls8akw/POS_TAKİP.xlsx.html
kör kavalcı Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-10-2017, 17:16   #2
KMLZDMR
Altın Üye
 
Giriş: 09/04/2015
Şehir: ANKARA
Mesaj: 255
Excel Vers. ve Dili:
2003 TÜRKÇE EXCEL
Varsayılan

A1 hücresine bu formülü yazabilirsiniz.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ETOPLA($E$2:$E$2000;">0";C2:$C$2000)
KMLZDMR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 14-10-2017, 17:20   #3
kör kavalcı
 
Giriş: 13/09/2012
Şehir: çanakkale
Mesaj: 10
Excel Vers. ve Dili:
excel 2003 ve 2007 ve openoffice
Varsayılan

KMLZDMR çok teşekkür ederim.
kör kavalcı Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 05:44


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden