Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-02-2010, 10:35   #1
kamsal
 
Giriş: 11/12/2006
Mesaj: 371
Excel Vers. ve Dili:
2003 tr
Varsayılan Tarihe göre artan sıra numarası

Arkadaşlar ekteki dosyamda konunun açıklamasını içinde verdim. İstediğim A sütununda tarih değiştikçe, B sütununda sıra numarasının artarak devam etmesi bu konuda yardımcı olabilirmisiniz acaba?
Eklenmiş Dosyalar
Dosya Türü: xls TARİHE GÖRE SIRA NUMARASI.xls (17.0 KB, 28 Görüntülenme)
kamsal Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-02-2010, 10:51   #2
uzmanamele
Uzman
 
uzmanamele kullanıcısının avatarı
 
Giriş: 26/09/2007
Şehir: Süleyman Özyüksel / Ankara
Mesaj: 8,795
Excel Vers. ve Dili:
excel 2010
Varsayılan

merhaba

bu işinizi görür mü?
A sütunu artan sıralıysa; B2'ye 1 ve B3'e aşağıdaki formülü yazıp sütun boyunca kopyalayınız.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A3=A2;B2;B2+1)
__________________
Türk genci, İnkılapların ve rejimin sahibi ve bekçisidir.
Atatürk
uzmanamele Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-02-2010, 10:59   #3
kamsal
 
Giriş: 11/12/2006
Mesaj: 371
Excel Vers. ve Dili:
2003 tr
Varsayılan

Sayın uzmanamele, çok teşekkür ederim fakat bir sonuç alamadım.
kamsal Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-02-2010, 11:03   #4
kamsal
 
Giriş: 11/12/2006
Mesaj: 371
Excel Vers. ve Dili:
2003 tr
Varsayılan

Pardon Sayın uzmanamele,

Evet şimdi anladım ve istediğim sonucu aldım. Çok teşekkür ediyorum.

Saygılarımla
kamsal Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 11:34


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden