Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 06-02-2018, 11:56   #1
bekir_55
Altın Üye
 
Giriş: 02/02/2018
Şehir: samsun
Mesaj: 2
Excel Vers. ve Dili:
2010
Varsayılan Sayfalar arası koşullu biçimlendirme

merhaba arkadaşlar,
şu şekilde bir problemim var. Sayfa1'de C Sütununda yazan değerleri, sayfa2'de A Sütununda yazdığım zaman; sayfa1 de o değerin bulunduğu satır istediğim renge boyansın. exceli de ekledim.
yardımcı olabilirseniz çok sevinirim..
Eklenmiş Dosyalar
Dosya Türü: xlsx Sayfalar arası koşullu biçimlendirme.xlsx (9.8 KB, 6 Görüntülenme)
bekir_55 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 06-02-2018, 12:20   #2
çıtır
Altın Üye
 
Giriş: 06/03/2005
Şehir: KDZ.EREĞLİ
Mesaj: 1,914
Excel Vers. ve Dili:
Excel Vers. ve Dili: Office 2016 TR 64 Bit
Varsayılan

Sayfa1 A:C Sütununu seçiniz.Giriş sekmesi,Koşullu biçimlendirme,Yeni Kural,Biçimlendirilecek hücreleri belirlemek için formül kullan,Formül alanına aşağıdaki formülü kopyalayınız.Biçimlendirme,Dolgu rengi belirleyiniz.Tamam.Kolay gelsin.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞERSAY(Sayfa2!$A$1:$A$10000;$C1)>0
çıtır Çevrimdışı   Alıntı Yaparak Cevapla
Eski 06-02-2018, 17:54   #3
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Şehir: Ankara
Mesaj: 14,810
Excel Vers. ve Dili:
Excel, 2016 - İngilizce
Varsayılan

.

Buradaki dosyayı inceleyin.

http://www.excelgurusu.com/highlight...ltiple-sheets/

.
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 12:09


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil Konuşma Terapisti- Çorlu Dil Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Rampa- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Şişli Avukat- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kağıt Bardak- Çorlu Havuz- Çorlu Havuz- Çorlu Perde Yıkama- Okul Danışmanlık- ADR'li taşıma kabı imalatı- Mekanik Tesisat- Çorlu Grafik Tasarım- Çorlu Sondaj- Çorlu Etüt- Futbol Cafe- Beylikdüzü Temizlik- Çorlu Kurs- Çorlu Ders- İzmit Mimar- Hurda Bakır Kablo- Hurda Bakır Kablo- Çorlu Pronet- Çorlu Yönetim- Çorlu Apartman Yönetimi- Çorlu Marangoz- Çorlu Avukat- Çorlu Su Arıtma- Çorlu Kompresör-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden