Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 18-03-2017, 10:58   #1
Aliyasar21
 
Giriş: 18/03/2017
Şehir: Mersin
Mesaj: 3
Excel Vers. ve Dili:
2010 türkçe
Varsayılan Sayfadan bilgi çağırma

Merhaba , excelde 1. Sayfada bir tablo yaptım a1 de isim b1 de maaş kısmı yazıyor. Ben 2. Sayfada bir tablo yapıp örneğin a2 hücresine ali yazdığımda b3 hücresine de ilk sayfada karşısında bulunan maaş tutarını kendi bulup yazabilir mi ? Teşekkürler
Aliyasar21 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 18-03-2017, 11:11   #2
Emir Hüseyin Çoban
Destek Ekibi
 
Emir Hüseyin Çoban kullanıcısının avatarı
 
Giriş: 11/08/2008
Şehir: Denizli
Mesaj: 5,678
Excel Vers. ve Dili:
Office 2013 Tr - Win8 x64
Varsayılan

. . .

Sayfa2 B3 hücresi için formül.
Düşeyara ve devamında eğerhata formülünü araştırınız.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=DÜŞEYARA(A2;Sayfa1!A:B;2;0)
. . .
__________________
.
Cüzzi Ücretlerle Sorularınıza Özel Destek Almak İçin Özel Mesaj Yazabilirsiniz...

e-mail: huseyincobann@gmail.com
Tel: 0531-285-06-15

http://www.excel.web.tr/private.php?do=newpm&u=101759

Örnek Dosya Hazırlarken Dikkat Edilmesi Gerekenler için link:
https://goo.gl/ckn2NC
_

İyi Günler...

Türkçe konuşup, Excel'ce yazıyoruz!..
...:::: Diren #Excel.Web.Tr :::....


Emir Hüseyin Çoban Çevrimdışı   Alıntı Yaparak Cevapla
Eski 07-04-2017, 18:36   #3
Aliyasar21
 
Giriş: 18/03/2017
Şehir: Mersin
Mesaj: 3
Excel Vers. ve Dili:
2010 türkçe
Varsayılan

Teşekkür ettim çok işe yaradı
Aliyasar21 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 18:52


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon- Çorlu Dans- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden