Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 25-01-2017, 13:51   #1
sedatkilci
Altın Üye
 
Giriş: 09/01/2008
Şehir: afyon
Mesaj: 39
Excel Vers. ve Dili:
excell 2007 türkçe
Varsayılan Küçük olan sayıyı yazdırma

Merhabalar,
Ekli dosyada iki haneden küçük olan rakamı en sağa yazdırmak için formül arıyorum.

Yardımlarınız için teşekkürler...
Eklenmiş Dosyalar
Dosya Türü: xlsx KÜÇÜK OLANI YAZDIRMA.xlsx (11.7 KB, 4 Görüntülenme)
sedatkilci Çevrimdışı   Alıntı Yaparak Cevapla
Eski 25-01-2017, 14:06   #2
y.selim
Altın Üye
 
Giriş: 13/04/2013
Şehir: Aydın
Mesaj: 186
Excel Vers. ve Dili:
2007 Türkçe
Varsayılan

Merhaba
Aşağıdaki formülü ilgili alanlara kopyalayıp deneyin.

=EĞER(B2<A2;B2;A2)
y.selim Çevrimdışı   Alıntı Yaparak Cevapla
Eski 25-01-2017, 14:17   #3
sedatkilci
Altın Üye
 
Giriş: 09/01/2008
Şehir: afyon
Mesaj: 39
Excel Vers. ve Dili:
excell 2007 türkçe
Varsayılan

çok teşekkür ederim...
sedatkilci Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 16:25


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Karton Bardak- Çorlu Dil ve Konuşma Terapisti- Çorlu Dil ve Konuşma Terapisti- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Çorlu- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Rampa- Rotary- Çorlu İnternet Sitesi- Çorlu Sürücü Kursu- Çorlu Sürücü Kursu- Şişli Avukat- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta- Kağıt Bardak- Kaplan Tekstil- Çorlu Perde- Çorlu Havuz- Makina- Danışmazlar-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden