Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 16-05-2017, 14:41   #1
bunualaman
Altın Üye
 
Giriş: 16/05/2017
Şehir: Konya
Mesaj: 2
Excel Vers. ve Dili:
Office 2016 Türkçe
Varsayılan Hücre Değeri Değişince Toplama - Çıkarma

Merhabalar.
Gelen siparişleri kaydettiğim bir Excel Sayfam var. Bu sayfada isim soyisim fiyat ve kargo durumu gibi sütunlar var. Kargo durumunu (+) yaptığımda ilgili hücredeki fiyatın toplanmasını istiyorum.
Örnek dosya ektedir.
Eklenmiş Dosyalar
Dosya Türü: xlsx Mustafa Öztürk.xlsx (12.6 KB, 3 Görüntülenme)
bunualaman Çevrimdışı   Alıntı Yaparak Cevapla
Eski 16-05-2017, 14:51   #2
YUSUF44
Destek Ekibi
 
YUSUF44 kullanıcısının avatarı
 
Giriş: 04/01/2006
Şehir: Manisa, Kula
Mesaj: 5,975
Excel Vers. ve Dili:
İş : Ofis 2016 - Türkçe Ev: Yok maalesef.
Varsayılan

Aşağıdaki formülü deneyiniz:

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ETOPLA(E2:E21;"+";C2:C21)
__________________
Sorularınızı örnek dosyayla desteklemeniz çözüme ulaşmanızı kolaylaştırır.

Altın Üye olmanızı öneririm. Altın Üye değilseniz dosyanızı dosya yükleme sitelerinden birine yükleyip linkini paylaşabilirsiniz.
YUSUF44 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 17-05-2017, 11:40   #3
bunualaman
Altın Üye
 
Giriş: 16/05/2017
Şehir: Konya
Mesaj: 2
Excel Vers. ve Dili:
Office 2016 Türkçe
Varsayılan

Alıntı:
YUSUF44 tarafından gönderildi Mesajı Görüntüle
Aşağıdaki formülü deneyiniz:

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=ETOPLA(E2:E21;"+";C2:C21)
Yardım için teşekkürler. Sorunsuz çalışıyor
bunualaman Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 00:31


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Hurda - Torna - Çorlu Web Tasarım - Tarot Falı - Fenerbahçe Haberleri - Trakya Haberleri - investing - Hurda - Kozmetik Ürünler - Sağlıklı Makyaj Ürünleri - Yaşlanma Karşıtı Ürünler - Excel Eğitimi - Çorlu osgb - Lingerie - Dyeing Machine - Çorlu Temizlik- Hazır Site- SEO- Çorlu Burun Estetiği- Çorlu Pimapen- Karton Bardak- Marka Tescil Danışmanlık- Marmara Ereğlisi Restaurant- Çorlu Sigorta- Çorlu Pimapenci- İstanbul Avukat- Çorlu Sürücü Kursu- Çorlu Rehabilitasyon- Edirne Su Arıtma- Çorlu Perde Yıkama- Marmara Ereğlisi Hotel- Site Yönetimi- Led Aydınlatma-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden