Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 11-08-2017, 23:16   #1
hatirlabeni
Altın Üye
 
Giriş: 14/10/2011
Şehir: Batman
Mesaj: 131
Excel Vers. ve Dili:
2007
Varsayılan Hesaplama

Merhabalar
B1 hücresinde evet yazıyorsa f1 g1 h1 hücresini hesaplasın hayır yazıyor ise f1 g1 h1 hücre içeriğini hesaplamasını ve nasıl 0 gösterebilirim?

Bu mesaj en son " 11-08-2017 " tarihinde saat 23:23 itibariyle hatirlabeni tarafından düzenlenmiştir....
hatirlabeni Çevrimdışı   Alıntı Yaparak Cevapla
Eski 11-08-2017, 23:58   #2
Orion1
Uzman
 
Orion1 kullanıcısının avatarı
 
Giriş: 01/03/2005
Mesaj: 19,613
Excel Vers. ve Dili:
Win7 Home Basic TR 64 Bit Ofis-2010-TR 32 Bit
Varsayılan

Buyurun.
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(BÜYÜKHARF(B1)="EVET";TOPLA(F1:H1);0)
__________________
evrengizlen@hotmail.com

KOD ANLATILMAZ,YAZILIR!
Bir sümer atasözü;
Madem biliyorsun neden öğretmiyorsun.Boşa vakit geçirdin neye yaradı.
Orion1 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 08-09-2017, 16:24   #3
hatirlabeni
Altın Üye
 
Giriş: 14/10/2011
Şehir: Batman
Mesaj: 131
Excel Vers. ve Dili:
2007
Varsayılan

Syın Orion1 elinize sağlık teşekkür ederim. Bu formülü B1 hücresinde herhangi bir şey yazmıyor ise f1 g1 h1 hücresini nasıl boş gösterebilirim.
hatirlabeni Çevrimdışı   Alıntı Yaparak Cevapla
Eski 09-09-2017, 11:48   #4
hatirlabeni
Altın Üye
 
Giriş: 14/10/2011
Şehir: Batman
Mesaj: 131
Excel Vers. ve Dili:
2007
Varsayılan

Konu Güncel.
hatirlabeni Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 13:58


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım -- Beylikdüzü mali müşavir - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Gebze Emlak- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon- Çorlu Dans- Edirne Serbest Muhasebeci- Çorlu Etüt- İstanbul Botanik- Çorlu Sigorta-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden