Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 27-03-2013, 20:11   #1
policeman
Altın Üye
 
Giriş: 01/09/2007
Şehir: İstanbul
Mesaj: 316
Excel Vers. ve Dili:
2002 Türkçe
Varsayılan Formül

B2:AJ2 Hücreleri arasında eğer 2013/1 ve 2013/2 değerleri varsa AK2 hücresi "X" olsun,değilse boş kalsın.. istiyorum;mümkünse..
Saygılarımla..
Eklenmiş Dosyalar
Dosya Türü: xls policeman.xls (18.5 KB, 6 Görüntülenme)
policeman Çevrimiçi   Alıntı Yaparak Cevapla
Eski 27-03-2013, 20:18   #2
apocalyt
 
Giriş: 26/11/2012
Şehir: İstanbul
Mesaj: 754
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

AK2 hücresine kopyalayıp aşağıya çekin...

=EĞER(EĞERSAY(B2:AJ2;"2013/1")>0;"X";EĞER(EĞERSAY(B2:AJ2;"2013/2")>0;"x";""))
apocalyt Çevrimdışı   Alıntı Yaparak Cevapla
Eski 27-03-2013, 20:24   #3
policeman
Altın Üye
 
Giriş: 01/09/2007
Şehir: İstanbul
Mesaj: 316
Excel Vers. ve Dili:
2002 Türkçe
Varsayılan

Çok teşekkür ettim,Allah razı olsun..
policeman Çevrimiçi   Alıntı Yaparak Cevapla
Eski 27-03-2013, 20:25   #4
apocalyt
 
Giriş: 26/11/2012
Şehir: İstanbul
Mesaj: 754
Excel Vers. ve Dili:
Excel 2007 Türkçe
Varsayılan

rica ederim..ne demek..
apocalyt Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 19:32


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Web Tasarım - Tarot Falı - invest in turkey - Lingerie - Dyeing Machine - Karton Bardak- Çorlu Özel Eğitim- Site Yönetimi- Led Aydınlatma- Pronet Tekirdağ- Çorlu Kamera- Pronet Edirne- Pronet Kırklareli- Pronet Çerkezköy- Pronet Çorlu- Pronet Lüleburgaz- Pronet Keşan- Çorlu Araç Takip- Çorlu Su Arıtma- Boru Profil- Gebze Emlak- Beylikdüzü Temizlik- İstanbul Burun Estetiği- Bakır Sülfat- Rampa- Rotary- Çorlu İnternet Sitesi- youngblood- Çorlu Palet- Çerkezköy Palet- Çorlu Prefabrik- Çorlu Sürücü Kursu- Çorlu Sandviç Panel- Şişli Avukat- Korona Test Kalemi- Çorlu Vinç- Çorlu Pimapen Tamiri- Çorlu Çelik Konstruksiyon-
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden