Excel Forum
ALTIN ÜYELİK Hakkında Bilgi


Geri Git   Excel Forum > EXCEL-Soruları > Excel'e Yeni Başlayanlar
Atatürk
Şifremi Unuttum

DUYURU SİSTEMİ / REKLAM PANOSU

Excel'e Yeni Başlayanlar Excel kullanmaya yeni başladıysanız sorularınızı buraya gönderebilirsiniz.
Dosya ekleyebilirsiniz

Özel Arama


Yanıtla
 
Paylaş Konu Araçları Görünüm Modları
Eski 18-03-2017, 23:19   #1
is_mail3
Altın Üye
 
Giriş: 24/09/2009
Şehir: ist
Mesaj: 2
Excel Vers. ve Dili:
2007 tr
Varsayılan Fiş KDV sini Hesaplama

--------A---------..-----B-----------------C---------------D-------------E--------------F-------
-KDV li FİYATI---KDV ORANI---KDV siz FİYATI---KDV 1 İSE---KDV 8 İSE---KDV 18 İSE
1---101,00₺---------1%------------100,00 ₺---------1,00 ₺-------0,00 ₺---------0,00 ₺
2---108,00 ₺---------8%------------100,00 ₺---------0,00 ₺-------8,00 ₺---------0,00 ₺
3---118,00 ₺--------18%------------100,00 ₺---------0,00 ₺-------0,00 ₺--------18,00 ₺

3 kdv oranını hesaplatma
KDV li fiyatları girince KDV ORANI na göre KDV siz FİYATI ...KDV 1 İSE...KDV 8 İSE...KDV 18 İSE Otomatik Doldurulmasını istiyorum.
KDV oranları fişlere göre değişiyor
sanırım =eğer le yapması gerekiyor
Yardım Edebilirmisiniz Teşekkür ederim
Eklenmiş Dosyalar
Dosya Türü: xlsx Fiş KDV sini Hesaplama.xlsx (10.5 KB, 10 Görüntülenme)

Bu mesaj en son " 19-03-2017 " tarihinde saat 00:00 itibariyle is_mail3 tarafından düzenlenmiştir....
is_mail3 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-03-2017, 00:02   #2
Zeki Gürsoy
Uzman
 
Zeki Gürsoy kullanıcısının avatarı
 
Giriş: 31/12/2005
Şehir: Sakarya-Hendek
Mesaj: 3,270
Excel Vers. ve Dili:
Office 2016 (x64) - Türkçe
Varsayılan

D2 hücresine:
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(B2=1%;A2-YUVARLA(A2/1,01;2);0)
E2 hücresine :
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(B2=8%;A2-YUVARLA(A2/1,08;2);0)
F2 hücresine :
Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(B2=18%;A2-YUVARLA(A2/1,18;2);0)
formüllerini yapıştırarak aşağı doğru kopyalayın.

.
__________________

gursoyzeki@gmail.com




Zeki Gürsoy Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-03-2017, 08:57   #3
is_mail3
Altın Üye
 
Giriş: 24/09/2009
Şehir: ist
Mesaj: 2
Excel Vers. ve Dili:
2007 tr
Varsayılan Fiş KDV sini Hesaplama

Teşekkür ederim.
'C' hücresi için formül yapabilirmisiniz
is_mail3 Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-03-2017, 09:34   #4
İdris SERDAR
Moderatör
 
İdris SERDAR kullanıcısının avatarı
 
Giriş: 21/10/2005
Şehir: Ankara
Mesaj: 13,961
Excel Vers. ve Dili:
Excel, 2016 - İngilizce
Varsayılan

.

Dosyanız ekte.

.
Eklenmiş Dosyalar
Dosya Türü: xlsx Fiş KDV sini Hesaplama.xlsx (11.0 KB, 12 Görüntülenme)
__________________
Çalışmalarımı görmek için:

http://www.excelgurusu.com/

İdris SERDAR
İdris SERDAR Çevrimdışı   Alıntı Yaparak Cevapla
Eski 19-03-2017, 09:34   #5
vardar07
Destek Ekibi
 
vardar07 kullanıcısının avatarı
 
Giriş: 19/03/2008
Şehir: Kepez / ANTALYA
Mesaj: 2,074
Excel Vers. ve Dili:
Office 2007 Enterprise Türkçe
Varsayılan

C2 hücresine girip deneyiniz.

Kod: (Rahat kopyalayabilmeniz için tüm kodu seçmenizi sağlar)
=EĞER(A2="";"";(A2*100)/A2)
__________________
Veren El Alan Elden EVLA'dır...

Örnek excel dosyanızı,açıklamalarını da yazarak; UPTERABİT.COM, DOSYA.TC, DOSYA.CO gibi dosya paylaşım sitelerine ekleyip linkini burada bildirirseniz yardım almanız daha kolay olur.

Özel mesajlara cevap vermiyorum.
vardar07 Çevrimdışı   Alıntı Yaparak Cevapla
Yanıtla


Konu Araçları
Görünüm Modları

Gönderme Kuralları
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı


Saat 02:16


Bu forum Elit NET - www.elitnet.com.tr tarafından sunulmaktadır.

Excel Eğitimi - Mobil Uygulama - Çorlu - Çorlu Hurda - Torna - Çorlu Web Tasarım - Tarot Falı - Fenerbahçe Haberleri - Trakya Haberleri - Investing - Hurda - Kobi Danışmanlık - Tekirdağ Samsung - Kozmetik Ürünler - Sağlıklı Makyaj Ürünleri - Yaşlanma Karşıtı Ürünler - Excel Eğitimi - Çorlu OSGB - Lingerie - Dyeing Machine - Çorlu Temizlik- Didim Çatı İnşaat
Powered by vBulletin Version 3.7.2
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Advertisement System V2.6 By   Branden